» Willkommen auf Intel Overclocking «

Chefwilli
aus Sangerhausen
offline



OC God
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
39°C mit 1.584 Volt


Das bringt aber nix, weil du kein L3 Cache hast.;)

MfG

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5506 Tagen | Erstellt: 14:12 am 2. Feb. 2005
Guallamalla
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Quad
2666 MHz


Könnt ihr mir bitte sagen, wo genau ich sehe, welche rev es ist! :noidea:

Beiträge gesamt: 504 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5432 Tagen | Erstellt: 20:20 am 2. Feb. 2005
Guallamalla
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Quad
2666 MHz


Noch was: Unter Volllast schwankt die CPU-Temperatur immer zwischen 40 und 53 Grad in Intervallen von 5 Sekunden! das ist doch nicht normal, oder? Hab es schon mit mehreren Programmen versucht und es ist immer das gleiche. Idle bleibt die Temperatur bei 28-30 Grad.

Beiträge gesamt: 504 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5432 Tagen | Erstellt: 20:25 am 2. Feb. 2005
Chefwilli
aus Sangerhausen
offline



OC God
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
39°C mit 1.584 Volt


Die Temp schwank mir mir auch immer zwischen 45 und 53°C unter Vollast. Die Rev. steht auf dem Board unter der AGP Schnittstelle.

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5506 Tagen | Erstellt: 22:52 am 2. Feb. 2005
Guallamalla
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Quad
2666 MHz


Gut, da steht 1.0. Hoffe mal dass es stimmt, hatte jetzt keine Lust die Graka auszubauen aber hinter dem Lüfter kann man noch erkennen dass da Ver. 1.0 steht, kann ja nur das sein!
Hat diese Temperaturschwankung mit dem kackigen Mainboard zu tun? Wie will ich denn sonst bestimmen wann die CPU zu heisst ist? 60Grad!! Ahhh, sie grillt..... nein 45 ist OK... ah sie grillt wieder, was denn nun?? :lol:

Beiträge gesamt: 504 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5432 Tagen | Erstellt: 15:13 am 3. Feb. 2005
Chefwilli
aus Sangerhausen
offline



OC God
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
39°C mit 1.584 Volt


Ich hab leider auch noch keine Ahnung wodurch die hohen Temp Schwankungen zu stande kommen.

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5506 Tagen | Erstellt: 15:19 am 3. Feb. 2005
Rudi22
aus Saxonia
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2250 MHz mit 1.41 Volt


Bei mir schwankt nur die niedrigere der beiden Temperaturen.
die höher ist ziemlich konstant.

Ich schätze aber mal, das du vielleicht bereits im HALT-Modus bist.
Also schwankt vielleicht die CPU-Leistung genau im gleichen Rhytmus?
Dann hast du extrem schlechte Kühlung und die CPU ist zu heiß und schaltet ab.. Aber dann dürften deine Sensoren ja komplett falsch anzeigen.

Beiträge gesamt: 184 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5517 Tagen | Erstellt: 17:15 am 3. Feb. 2005
Guallamalla
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Quad
2666 MHz


Das halte ich eher für unwahrscheinlich! Die Temp macht das auch mit unübertakteter CPU und die Kühlpaste habe ich erst vor etwa drei Monaten gewechselt. Wenn es mit dem HALT-Modus zu tun hätte würde dies doch erst nach einiger Zeit auftreten und nicht von anfang an, denk ich mal. Das müsste sich dann auch in der Performance bemerkbar machen, Sisoft Sandra zeigt mir aber normale Werte und Spiele laufen auch entsprechend gut.
Dass mein PC schlecht gelüftet ist denke ich nicht. Ich habe ein leistungsstärkeres Netzteil mit stärkerer Lüftung eingebaut, seitdem beschleunigt der CPU-Lüfter auch fast nicht mehr bei Vollast. Ausserdem habe ich noch hinten einen 80mm und vorne zwei 60mm eingebaut, die ich per Schalter anmache, benutze sie aber nur auf LANs, wo man den Höllenlärm duch die Kopfhörer eh nicht mitkriegt.

Beiträge gesamt: 504 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5432 Tagen | Erstellt: 18:38 am 3. Feb. 2005
Slaya
offline



OC Newbie
14 Jahre dabei !

Intel Pentium IV
2600 MHz @ 2800 MHz
44°C mit 1.5 Volt


Tipp:Speedfan;)

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5460 Tagen | Erstellt: 23:33 am 3. Feb. 2005
Chefwilli
aus Sangerhausen
offline



OC God
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
39°C mit 1.584 Volt


Das Board hat aber nur ein Lüfteranschluss und wenn ich das richtig verstanden habe, dann hat Guallamalla die zuätlichen Lüfter direkt am Netzteil, da bringt Speedfan nix. Ich habe meine 2 Lüfter am Anschluss für den CPU Lüfter dran.:thumb: Funktioniert ohne Probleme

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5506 Tagen | Erstellt: 12:24 am 4. Feb. 2005