» Willkommen auf Intel Overclocking «

Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


nö liegt nich an den diensten :/
mfg
edit:hab grad nochmal win neu installiert.....aber mit dem selben ergebnis :angry:
weiß keiner mehr was?!
mfg

(Geändert von Toxicution um 22:10 am Dez. 6, 2004)

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5780 Tagen | Erstellt: 16:49 am 5. Dez. 2004
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


hmm kann das vielleicht an dem mobo-treiber liegen??
das problem is, dass sich der treiber nich installieren lässt; kommt immer die meldung, dass win2000 den treiber inegriert hat?!?!
braqucht man noch nen speziellen treiber für dual-cpu?!
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5780 Tagen | Erstellt: 22:18 am 6. Dez. 2004
HITAC
offline


OC God
16 Jahre dabei !


Treiber braucht ma nauch keine....

Probier vielleicht mal XP.

Beiträge gesamt: 1083 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6122 Tagen | Erstellt: 7:55 am 7. Dez. 2004
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


sine veradmmte H**********E.
der pc hängt sich bei der installation immer auf wenn kommt windows setup wird gestartet. dasselbe auch mit 2003server :/
langsam verzweifel ich komplett :noidea:
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5780 Tagen | Erstellt: 13:21 am 7. Dez. 2004