» Willkommen auf Intel Overclocking «

M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


hi,

Hat vielleicht jemand eine Idee warum mein 3 ghz SL79L Prescott, der sich leider nur bis 3.6 ghz mit takten lässt?

Zum testen hab ich die CPU unabhängig vom Speicher leicht übertaktet und den vcore auf 1.45 - 1.6 volt ausprobiert. Jedes mal zeigt mir Prime Errors an. Bei 3.6 ghz und 1.45 volt läuft die CPU prime Stable.

Bis 3.8 ghz läuft die CPU mit ca. 1.5 volt ohne absturz aber unstabiel in Prime. Bis 3.9 ghz wirds total unstabiel und mit 4 ghz bootet rechner auch nicht mehr.

Trotz vcore erhöhung bleibt die CPU unstabiel. Ich hab echt keine ahnung woran das liegen koennte, hatte schonmal das system ohne Dual channel betrieben, aber liegt auch nicht daran.  Auch PCI takt etc beachtet (bei asus standard auf auto), aber fixen kann man auch nicht.

Gibt es vielleicht noch irgendwelche Bios einstellungen die ich vergessen hab ? Oder is die CPU schon am ende ? :noidea:


Sysinfo:

CPU:    3 ghz SL79L Prescott
RAM:    Twinmos Twister DDR466@480  cl 2.5/4/4/4/8
MB:      Asus P4C 800 Deluxe Bios 1.017 Final
VGA:    Power Color Radeon 9800 pro@XT
NT:      Enermax 460 watt

Danke vorraus.

mfg


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5668 Tagen | Erstellt: 13:14 am 19. Aug. 2004
Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Benutzt du den Standart Kühler ?


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7089 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6786 Tagen | Erstellt: 11:23 am 20. Aug. 2004
Meldir
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
45°C mit 1.72 Volt


ja, das war auch mein erster Gedanke, da ich mir net vorstellen kann, dass du den über 4 GHz kriegst ohne Super-Wakü bzw. Kompressor-Kühlung... aber mit nem sehr guten Lukü sollten doch etwas mehr als 3,5 zu erreichen sein...

Mfg
Meldir

(Geändert von Meldir um 12:13 am Aug. 20, 2004)


Veni. vidi, overclocki..... *ggg*

Beiträge gesamt: 631 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5619 Tagen | Erstellt: 12:12 am 20. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


hi :)

Ehm ja ich benutze Wasserkühlung von ac.  Die Temperaturen sind zwischen 38 - 45 grad bei asus mit 3.6 ghz und 240 fsb.

hier paar screenis:





(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5668 Tagen | Erstellt: 12:39 am 20. Aug. 2004
Meldir
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
45°C mit 1.72 Volt


1.) schönes case...

2.) hast du Luft im Sys??? schaut beim Ab auf jedenfall nich schön aus...

3.) kann auch am Prozzie liegen, wenn du net höher kommst...

Mfg
Meldir


Veni. vidi, overclocki..... *ggg*

Beiträge gesamt: 631 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5619 Tagen | Erstellt: 12:51 am 20. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


Thx.

Die bilder sind eigentlich nicht auf den aktuellsten stand.
Ich habe noch 2x80mm lüfter die die Transistoren und mosfets kühlen.
Ich weiss man sieht die lüfter schlecht, aber insgesammt sind es 12.


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5668 Tagen | Erstellt: 12:56 am 20. Aug. 2004
juergen simoneit
aus Bad Sobernheim
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3200 MHz
48°C mit 1.25 Volt


Habe selbe CPU ,gleiches Board u. hatte selbes Problem!
Habe Speichertimmings auf 3/4/4/7/8 eingestellt, Arbeitsspeicher auf 266Mhz, V-Core auf 1,525 V eingestellt. Habe nun 3,9Ghz Prime Stabil.
Benutze außerdem Speicher Twinmosdual twister Pc 3200+Wakü+550Watt Supersilent u. eine X800 Pro.
4ghz packe ich nicht,vieleicht brauch ich andere Arbeitsspeicher.
Aber auch wenn man 4Ghz knackt mit Wasserkühlung beim Presscot,kann man vergessen ,das macht Cpu net lang mit .Lasse meinen jetzt mit 3,75 Ghz laufen u. da sind Temperaturen trotz zusätzlichen Dualradi nach 1stunde zocken auch schon 58Grad,von den Gehäusetemperaturen nicht zu reden.


Intel core Duo E6600@ 3.2GHz
Asus P5N-E-SLI
8800GTS  640MB  2Gb A-data DDR2 PC6400  800Mhz, 550W Super Silent

Beiträge gesamt: 321 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5814 Tagen | Erstellt: 17:20 am 20. Aug. 2004
nils^
offline


Basic OC
16 Jahre dabei !



Zitat von M3mphis am 12:39 am Aug. 20, 2004
hi :)

Ehm ja ich benutze Wasserkühlung von ac.  Die Temperaturen sind zwischen 38 - 45 grad bei asus mit 3.6 ghz und 240 fsb.



Nicht vergessen bei Asus 15°C draufrechnen. :)

mfg

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5992 Tagen | Erstellt: 20:02 am 20. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


aha,

Danke für dein Tipp, werde es gleich ausprobieren und die ergebnisse posten.  

Bis gleich.


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5668 Tagen | Erstellt: 20:26 am 20. Aug. 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


reee,

So ich hab es mal ausprobiert:  15x260 fsb, 1.525 vcore und speicher runtergetaktet.

Prime unstabiel...

Hast du bei dir 2xPrime laufen gelassen ? Wei P4 CPUs mit HT sollte man mindestens zwei CPU auslast programme gleichzeitig betreiben damit du die 100% erreichst.

Alles über 3.6 ghz bleibt unstabiel...  son shit, hab immer pech ^^

cya


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5668 Tagen | Erstellt: 21:01 am 20. Aug. 2004