» Willkommen auf Intel Overclocking «

Donni
aus Wels
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt



Zitat von Donni am 12:14 am Juli 9, 2004
2,8C:SL6Z5 MÜSSTE mit 90% bis 3,5-3,7GHZ gehen !

aber alles nur mit viel glück !!!  :thumb:

Gruss




habe ich dir geschrieben der geht fast immer fui gut zu OC !!!


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5841 Tagen | Erstellt: 18:36 am 9. Juli 2004
Hatstick
aus Niedersachsen
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz mit 1.35 Volt


So habe mich jetzt noch bissl schlau gemacht und mir dann letzlich den 2,8C zugelegt.Ist das MO Stepping was ja anscheinend recht gut sein soll obwohl ich da net so der Experte bin.
Habe den PC jetzt drei Stunden mit dem Asus P4P800-Deluxe+Zalman 7000 ACU+2x 512MB PC400 Infineon CL3 am laufen und habe mal bissl probiert.Da ich die Infineons bisher mit max. 225MHz betrieben habe und mich schon wundere das sie soviel mitmachen wollte ich erstmal net höher mit dem FSB gehen.Hole mir bald eh OC RAMs um noch bissl mehr rauszukitzeln.
Habe Sandra 2004,Aquamark,3DMark03 und Prime95 in den 3St.laufen lassen davon Prime ne Stunde.Alles super Stabil.
Hatte ja vorher den 2,4E der für 120€ durchaus ordentliche Werte hatte aber der 2,8C ist echt ne Rakete dazu natürlich wegen dem höheren FSB.Aber das es so deutlich ist hätte ich net gedacht und bin halt auch "erst" bei 225MHz wegen den RAMs halt.
Hat laut Asus Probe bei 225x14=3,15GHz max.40°.
Mein Prescott hatte auf 3GHz über 50° .Das ist schonmal ein positiver Aspekt.Bei Sandra auch merklich schneller,vor allem beim Multimedia und Memory Bench.
Beim Aquamark knappe 2000 Punkte mehr CPU-Score.
Also für die ersten drei Stunden bin ich echt begeistert.Die V-Core habe ich auf Standard gelassen.Das Asus overvoltet ja eh bissl.
Wirklich super und das für 50€ mehr also 170€.
Freue mich schon wenn ich wirklich gute OC RAMs habe,dann geht mit Sicherheit noch einiges mehr.
Wollte einfach mal bissl was schreiben da ich mich echt freue ;-)

(Geändert von Hatstick um 22:01 am Juli 9, 2004)


...soon AMD64 @ Arctic Silentium II

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5652 Tagen | Erstellt: 21:59 am 9. Juli 2004
Donni
aus Wels
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


stelle den Teiler auf 5:4 und fahre mit FSB ein wenig höher!!! :thumb:


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5841 Tagen | Erstellt: 22:03 am 9. Juli 2004
Hatstick
aus Niedersachsen
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz mit 1.35 Volt



Zitat von Donni am 22:03 am Juli 9, 2004
stelle den Teiler auf 5:4 und fahre mit FSB ein wenig höher!!! :thumb:



Ach so stimmt habe ich vergessen.Verstehe das net so 100% mit dem Teiler da es im BIOS net 1:1,5:4 etc gibt.
Habe halt FSB 225MHz eingestellt und DDR-Frequenz auf 400MHz.
Zur Auswahl habe ich Auto,320,400,500MHz.
Wie soll die die Taktung einstellen wenn die RAM immer auf 200MHz bleiben und ich nur mit dem FSB hochgehen will?
Wäre super wenn mir das jemand erklären kann!

***edit***

Habe jetzt mal Auto eingestellt aebr die laufen immer noch synchron!?

(Geändert von Hatstick um 22:12 am Juli 9, 2004)


...soon AMD64 @ Arctic Silentium II

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5652 Tagen | Erstellt: 22:06 am 9. Juli 2004
Donni
aus Wels
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


stelle 320 ein das heiss zb. 250FSB:200-Mhz-DDRAM ,OK !!!


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5841 Tagen | Erstellt: 23:59 am 9. Juli 2004
Hatstick
aus Niedersachsen
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz mit 1.35 Volt


So war gestern bis tief in die Nacht wach um noch bissl zu probieren.
Habe auch den RAM Takt auf 320MHz eingestellt und hatte so auch den 5:4 Teiler so das ich mit dem FSB höher gehen konnte.
V-Core habe ich auf Standard gelassen und bin jetzt bei 240MHz FSB also 3,35GHz.Bin echt begeisert von dem Teil.
Leider habe ich noch keine RAMs die das mitmachen aber kommen demnächst.
Bei 250MHz FSB kam allerdings beim booten Fehlermeldung:"No CD-ROM found" und noch was anderes,Kann mir aber net vorstellen das es an der CPU liegt.
Muß ich was besonderes einstellen bei 250MHz FSB bei den RAMs?
Habe wie gesagt 266,320,400,450,500,533MHz und Auto beim DDR-Frequenz zur Auswahl.
Oder kann es sein das das Mobo net mehr mitmacht?
Und noch ne ganz wichtige Frage.Habe den AGP/PCI Takt immer auf 66/33MHz eingestellt.Wenn ich jetzt z.B. den FSB auf 240MHz fahre ist der Teiler dann immer fix?
Möchte auf keinen Fall meine AGP/PCI mit OC!
Für Tipps wäre ich echt dankbar!

(Geändert von Hatstick um 10:16 am Juli 10, 2004)


(Geändert von Hatstick um 10:20 am Juli 10, 2004)


...soon AMD64 @ Arctic Silentium II

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5652 Tagen | Erstellt: 10:15 am 10. Juli 2004
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


@Hatstick,
bin bis FSB 248 gelandet im 400er Modus.
Wenn ich FSB 250 einstelle dann macht Windows einen Neustart :noidea:

Ich denke es hat mit dem Board zutun, das ich net weiter komme, wegen PAT denke ich.
Ram hab ich 2x512 A-Data PC 4000 und die gehen noch weit höher.

Wenn Du AGP/PCI einmal Fix eingestellt hast bleibt es so, egal was Du
fürn FSB einstellst.

cua


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6361 Tagen | Erstellt: 11:07 am 10. Juli 2004
Hatstick
aus Niedersachsen
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz mit 1.35 Volt



Zitat von webforhunter am 11:07 am Juli 10, 2004
@Hatstick,
bin bis FSB 248 gelandet im 400er Modus.
Wenn ich FSB 250 einstelle dann macht Windows einen Neustart :noidea:

Ich denke es hat mit dem Board zutun, das ich net weiter komme, wegen PAT denke ich.
Ram hab ich 2x512 A-Data PC 4000 und die gehen noch weit höher.

Wenn Du AGP/PCI einmal Fix eingestellt hast bleibt es so, egal was Du
fürn FSB einstellst.

cua



Dank dir für die schnelle Antwort.
Mhh das ist ja Mist das es dann doch am Mobo liegt wobei ich natürlich auch so schon sehr zufrieden bin.Mit dem P4C800 wäre es denk ich gegangen.
Gibt es keine Möglichkeit PAT irgendwie zu deaktivieren?
Habe bei Performance Mode halt die Möglichkeit Standard und Turbo wobei ich schon "nur" Standard eingestellt habe.
Na dann probiere ich nochmal FSB 245MHz so das er auf 3,4GHz läuft und gut ist.
Wenn ich ihn auf 3,4GHz laufen lasse bei Standard V-Core und er wird max.42° warm muß ich dann irgendwelche Sorgen haben das es auf die Lebensdauer geht?
Ist ja anscheinend ein umgelabelter 3,4EE bei dem dann der L3-Cache deaktiviert wurde.Sollte doch eigentlich OK sein oder?


...soon AMD64 @ Arctic Silentium II

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5652 Tagen | Erstellt: 11:34 am 10. Juli 2004
bObB3s
aus Büdingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz


Bei dem P4P800 wird PAT eh deaktiviert, wenn der FSB über 200 ist ;)
250-260 und mehr sollte es schon packen :thumb:

(Geändert von bObB3s um 11:56 am Juli 10, 2004)

Beiträge gesamt: 1267 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5812 Tagen | Erstellt: 11:55 am 10. Juli 2004
Hatstick
aus Niedersachsen
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3000 MHz mit 1.35 Volt



Zitat von bObB3s am 11:55 am Juli 10, 2004
Bei dem P4P800 wird PAT eh deaktiviert, wenn der FSB über 200 ist ;)
250-260 und mehr sollte es schon packen :thumb:

(Geändert von bObB3s um 11:56 am Juli 10, 2004)



Na dann habe ich ja doch noch bissl Hoffnung ;-)
Kannst du mir vielleicht ein Tip geben woran es liegt das ich ne Fehlermeldung beim botten bekomme und zwar von den CD-ROMs oben schon erwähnt?
V-Core habe ich halt noch net hochgesetzt.Vielleicht liegt es daran.
Um den RAM bei 400MHz und 250MHz FSB laufen zu lassen was muß ich im BIOS beim Takt einstellen?
Ich denke 320MHz oder 400MHz?
Gibt es sonst noch ne Möglichkeit irgendwas umzustellen im BIOS wenn ich 250MHz FSB einstelle?


...soon AMD64 @ Arctic Silentium II

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5652 Tagen | Erstellt: 12:26 am 10. Juli 2004