» Willkommen auf Intel Overclocking «

joebar3
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3630 MHz
48°C mit 1.8 Volt


So so,

OC Newbie ein Stärnchen erzählt e nur müll.....

Bin schon an meiner Homepage :ocinside:

:lol::lol::lol::lol::lol::lol:

Beiträge gesamt: 17 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5919 Tagen | Erstellt: 22:19 am 22. April 2004
hudloom
offline


OC Newbie
16 Jahre dabei !


Hi,

wollte auch kurz meine Erfahrung niederschreiben:

Hatte bis jetzt einen P4 2,4 NW @ 3Ghz. Lief soweit alles perfekt selbst mit normaler Lüftkühlung.

Am WE habe ich mir dann den P4 3,2 NW mit dem neuen D1 Stepping geholt. Leider schiebt sich bei dem Ding gar nichts. Ab 3,5 GHz startet Windows nicht mehr durch und selbst bei mickrigen 200MHz mehr spuckt Prime95 Fehler aus. Ohne WaKü werde ich wohl bei den Standardwerten bleiben müssen :/

Die CPU ist wirklich am Rande des möglichen konstruiert, und laut den Berichten hier im Board möchte ich mir nicht vorstellen wie ein Prescott bei ähnlicher Taktung heizt.

Naja, 3,2 sind ja auch was, bloß nicht zu gierig sein.... :lol:

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5868 Tagen | Erstellt: 10:10 am 26. April 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von hudloom am 10:10 am April 26, 2004
Hi,

wollte auch kurz meine Erfahrung niederschreiben:

Hatte bis jetzt einen P4 2,4 NW @ 3Ghz. Lief soweit alles perfekt selbst mit normaler Lüftkühlung.

Am WE habe ich mir dann den P4 3,2 NW mit dem neuen D1 Stepping geholt. Leider schiebt sich bei dem Ding gar nichts. Ab 3,5 GHz startet Windows nicht mehr durch und selbst bei mickrigen 200MHz mehr spuckt Prime95 Fehler aus. Ohne WaKü werde ich wohl bei den Standardwerten bleiben müssen :/

Die CPU ist wirklich am Rande des möglichen konstruiert, und laut den Berichten hier im Board möchte ich mir nicht vorstellen wie ein Prescott bei ähnlicher Taktung heizt.

Naja, 3,2 sind ja auch was, bloß nicht zu gierig sein.... :lol:



Viele vergessen leider immer wieder, dass der Northwood bei max. 3.6GHz am Ende ist, egal ob 2.4/3.2 oder gar 3.4...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 13:22 am 26. April 2004
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


@Harry27

Aber mal ernsthaft diese Werte sind selbst mit Wakü völlig unrealistisch. Mit ner Prometeia hätte ich es noch geglaubt aber nie und nimmer mit ner Wakü.
die verlustwärme resuliert zwar auch von der verwendeten frequenz - maßgebend ist jedoch die dafür verwendete spannung

es gibt sehr viele berichte über große erfolge mit luftkühlungen wenn auch hohe temperaturen dabei entstehen - der pentium 4 kann durchaus mit über 65°C bei voller frequenz arbeiten

was wasserkühlungen angeht: die meisten haben eine um einen guten kompromiss zwischen lautheit und effizienz anzupeilen - soll heissen das ne wakü ne menge reserven haben kann ... also bitte nicht unterschätzen ;)

welches kühlungsmethode verwendest du denn?

@TurricanM3

eben der rest is wie gewohnt reine glücksache - stepping hin oder her und wafertheorien (die in der mitte sind besser) stecke ich gern in die gerüchteküche ;)

MfG.
-Crusader-


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6241 Tagen | Erstellt: 14:58 am 26. April 2004
hudloom
offline


OC Newbie
16 Jahre dabei !




welches kühlungsmethode verwendest du denn?



Als CPU Kühler hab ich einen Thermalright SP94 mit 80mm Lüter @ 2000rpm. Zusätzlich noch fünfmal 80mm Gehäuselüfter und über der CPU noch das Netzteil mit jeweils zweimal 80mm Lüftern.

Im Leerlauf recht kühles Klima, die Probs fangen bei Vollast an, da schnellt die Temp von der CPU schlagartig in die Höhe und die Fehler fangen an, sobald der Prozessor nicht mehr arbeiten musst kühlt er genausso schnell wieder runter. Ich bin mir nicht sicher ob ein neuer Luft-CPU-Kühler Abhilfe schaffen würde.

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5868 Tagen | Erstellt: 18:01 am 26. April 2004
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


hmm hört sich merkwürdig an (weis leider net wie stark dein sys übertaktet ist)

jedenfalls habe ich am 2.pc die gleiche konfig zwar nur ein 2,4@2,6ghz weil da noch neuer ram rein muss aber die kühlung is fast identisch

habe 4 caselüfter und einen swiftech mx-4000 + 80mmlüfter ... alle so bei 5v und 7v unter last gehts schonma auf 51°C oder gar 53°C wenns im raum 21°C sind

hatte vorher mit dem standardlüfter höhere temps .... mit ner wakü kannste schon recht viel erreichen wenn du gerne einen leisen pc haben möchtest und dennoch 5°C weniger haben willst als mit guten luftkühlern

ansonsten sind die neuen kühlkörper gar nicht mal so schlecht mit den heatpipes :)

MfG.
-Crusader-


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6241 Tagen | Erstellt: 18:14 am 26. April 2004
hudloom
offline


OC Newbie
16 Jahre dabei !


wie schon gesagt, ein 2,4 @ 3,0 lief ohne Probs, auch unter Volllast nur etwas über 50 Grad.

Aber beim neuen 3,2 hab ich keine Reserven mehr, Schade :(

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5868 Tagen | Erstellt: 9:44 am 27. April 2004
Rybak
aus Lünen
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3600 MHz
43°C mit 1.55 Volt


@ Webwilli und Coolzero2k1

Ich hab genau das gleiche Stepping wie ihrm nur das packdate ist am 27.02.04. Komm abeer mit meiner cpu nur auf 3600mhz, wenn ich höher mit dem fsb geh z.b. auf 230 stürztz das Teil bei Belastung ab. Kann es sein das der bei euch so hoch geht da ihr HT aus habt ?


mein kleiner----
meine kleine

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6015 Tagen | Erstellt: 13:45 am 28. April 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Rybak am 13:45 am April 28, 2004
@ Webwilli und Coolzero2k1

Ich hab genau das gleiche Stepping wie ihrm nur das packdate ist am 27.02.04. Komm abeer mit meiner cpu nur auf 3600mhz, wenn ich höher mit dem fsb geh z.b. auf 230 stürztz das Teil bei Belastung ab. Kann es sein das der bei euch so hoch geht da ihr HT aus habt ?



Hast den Speicher aber mal asynchron laufen lassen (im Bios "DRAM Frequency [320 MHz]" einstellen!), oder?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 14:48 am 28. April 2004
Rybak
aus Lünen
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3600 MHz
43°C mit 1.55 Volt


jupp hab ich, ohne vcore erhöhung ist da anscheinend nichts zu machen. Ich hab zwar be Wakü, aber doe P4 sollen ja empfindlich auf vcore erhöhung reagieren.


mein kleiner----
meine kleine

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6015 Tagen | Erstellt: 16:16 am 28. April 2004