» Willkommen auf Intel Overclocking «

M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


re..

jo ich hab gerade nochmal getestet und läuft mit 1.41 volt auf 3700 Mhz

Bei 3.750 und 1.5 volt kommen Fehler in Prime :/

ich weiss nicht ..  soll ich Vcore weiter erhöhen ?  1.6 ?


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5665 Tagen | Erstellt: 12:29 am 5. Juni 2004
Master of Puppetz
aus die Maus
offline



OC God
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2612 MHz
49°C mit 1.68 Volt



Zitat von M3mphis am 12:29 am Juni 5, 2004
re..

jo ich hab gerade nochmal getestet und läuft mit 1.41 volt auf 3700 Mhz

Bei 3.750 und 1.5 volt kommen Fehler in Prime :/

ich weiss nicht ..  soll ich Vcore weiter erhöhen ?  1.6 ?



Auf keinen Fall! Der Presscot ist noch um einiges fragiler als der Northwood was Spannungen betrifft. Außerdem scheints eh nix mehr zu bringen, und wegen den 100Mhz... naja.

Beiträge gesamt: 2751 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5770 Tagen | Erstellt: 12:34 am 5. Juni 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


re

habe eben noch mal mit 3.750 und 1.6 v versucht - vergeblich.

Ich lass dann 3700.  Hängt das eigentlich vom netzteil auch ab ?

Btw.  Wo steht eigentlich das das Produktionsland auf Intel CPU Verpackung ????


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5665 Tagen | Erstellt: 12:52 am 5. Juni 2004
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Das steht bloß noch auf dem IHS.

Welche Spannung wird bei dir unter Last noch angezeigt ?

Das es mit so einer großen Vcore Erhöhung nicht höher geht ist etwas komisch.

könnte auch an den Mosfets am Board liegen !
Ich glaube das Abit hat da doch Vorteile.

Aber 3,7Ghz mit 1,4 Volt ist ein gutes Ergebniss.:)

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6330 Tagen | Erstellt: 13:01 am 5. Juni 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


ja wieder re hehe

Ja ich hab im bios 1.45 und unter windows zeigen mir die Programme überall um die 1.4 volt

Ich finds ebenfalls komisch das ich nicht höher takten kann, obwohl ich die mosfets gut kühle.

Aber ich glaub das liegt doch eher am Mainboard.


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5665 Tagen | Erstellt: 13:04 am 5. Juni 2004
Deep Shadow
aus geburt
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4200 MHz
-10°C mit 1.4 Volt





<--------- das is mein Ergebniss ;)



MfG
D$.


Was macht eine Frau, wenn sie ein leeres Blatt Papier anstarrt?
Sie liest sich ihre Rechte durch...  

Beiträge gesamt: 2340 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5799 Tagen | Erstellt: 20:56 am 5. Juni 2004
M3mphis
aus Köln
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2500 MHz
38°C mit 1.5 Volt


Krass,

Hast du vapo ?

mach doch mal paar benchmarks und Screens.


(CPU) 1-AMD Athlon™ 64 Processor 3200+, 2502MHz (0% Load) .:. (RAM) usage: 293/1024MB (28.61%) .:. (GFX) RADEON X850 Series - Secondary, (Display) 1600x1200/32bit/85Hz (OS) Windows XP Professional, Service Pack 2

Beiträge gesamt: 121 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2004 | Dabei seit: 5665 Tagen | Erstellt: 11:17 am 6. Juni 2004
bObB3s
aus Büdingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz


So..hab ein neues Ergebnis, jetzt mit WaKü:

2,8er Prescott @ 3,6 GHz und 1,55V im Bios

Beiträge gesamt: 1267 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5809 Tagen | Erstellt: 19:16 am 7. Juni 2004
Deep Shadow
aus geburt
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4200 MHz
-10°C mit 1.4 Volt



Zitat von M3mphis am 11:17 am Juni 6, 2004
Krass,

Hast du vapo ?

mach doch mal paar benchmarks und Screens.



Mach II ;)

Bei Gelegenheit werd ich en paar screener posten, komm im mom aber zu fast nix...
Hab den einen oder anderen Bench schon durchgejagt und musste feststellen: So der überhammer is das ned....naja, aber Hauptsache man hat die Ghz-Zahl da stehen *gg*


Was macht eine Frau, wenn sie ein leeres Blatt Papier anstarrt?
Sie liest sich ihre Rechte durch...  

Beiträge gesamt: 2340 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5799 Tagen | Erstellt: 13:51 am 8. Juni 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


@ shadow:
Mich würden auch mal benchmarks interessieren.
Ich hab zwar nen NW @ 4.2 GHz, dann könnten wir vergleiche ziehen.

Hier mal meine Ergebnisse mit:
Sandra
PCMark 2002
superpi

klick mich

Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5997 Tagen | Erstellt: 9:54 am 9. Juni 2004