» Willkommen auf Intel Overclocking «

Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


@neo je höher die 12V leitung ist desto stabiler ist die vcore!
Ich habe ein LC-Power 550W Netzteil bei dem ich die spannungen nachkorigiert habe. Habe jetzt default 12.9V und unter last 12.7-12,8V
Meine Vcore schwankt so unter last nur um 0.01-0.02V

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6707 Tagen | Erstellt: 16:49 am 12. April 2004
NEO
offline



OC God
17 Jahre dabei !

Intel Core i3
2933 MHz
56°C mit 1.26 Volt


Naja 12,9V sind aber auch ganz schön heftig!

Beiträge gesamt: 2187 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6428 Tagen | Erstellt: 17:52 am 12. April 2004
MaRy
aus Herbolzheim
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
43°C mit 1.49 Volt


Wenn ich daheim guck ich mal ob ich meinen Prescott stabil auf 3,7 bekomme so mit 1,45 - 1,50 Vcore


NO ONE LIKE US WE DONT CARE

Beiträge gesamt: 1187 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6048 Tagen | Erstellt: 18:48 am 12. April 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Also 12,9V sind schon auf dauer für Festplatte gefährlich,
auch wenn eine Schwankung von +/- 10% erlaubt sind,also 13,2V
aber ich habe mal längere Zeit 12,7V gehabt und 2 von 4 Maxtor Festplatten fanden dies binnen sehr kurzer Zeit (8 Monate)
nicht so Lustig...


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6180 Tagen | Erstellt: 20:01 am 12. April 2004
bObB3s
aus Büdingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz


Ich hab net so'n guten erwischt.
Bin jetzt bei 3,4 GHz mit 1,485 Volt. Asus Probe zeigt im Leerlauf 1,536 Volt an. Weiß jetzt auch nicht welchem Wert ich drauen kann und ob ich noch höher gehen kann. :cry:
(In Windows geht er auch bei 3,4 GHz mit Standartspannung, aber mit Fehler bei Prime :sad:

Beiträge gesamt: 1267 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5805 Tagen | Erstellt: 20:26 am 12. April 2004
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


@ahnungsloser da haste vollkommen recht, das ist mir eigentlich relativ egal, meine zwei Raptors sind reine System Platten!
Für wichtige Sachen habe ich meinen Fileserver der nun schon seit einem knappen jahr einen guten dienst verrichtet, und platz ist darauf auch reichlich 3x160GB Effektiv! (5 Platten im Raid 5) Also wenn mir eine Platte aufgrund zu hoher Spannung abraucht, wird diese eingeschickt, und in der zwischenzeit nen Driveimage draufgehauen, welche auf obengenanntem server liegt.
P.S: Die Platten haben schon zwei monate lang knapp 14V mitgemacht, also finde ich die 12.9V eigentlich "Lächerlich"

Abgesehen davon geht der austausch von WD Platten sehr schnell, zusätzlich habe ich auf die Platten 5 Jahre Garantie! ;)

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6707 Tagen | Erstellt: 1:52 am 13. April 2004
Domme
aus Uelzen
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3430 MHz
58°C mit 1.5 Volt


Hab jetzt auch eine 2,8 Prescott SL79K
Also mit Standard Vcore komm ich bis FSB 230 = 3220 Mhz @ 58°C, also ein richtiges Hitzemonster!! (bei Prime95 + BurnP6)
Teste jetzt bei 1,55V mit FSB 240 = 3360 Mhz, läuft seit 10 Min stabil, mal sehen, Temp liegt grad bei satten 66°C!!! Hilfe!! Ich hoffe die schmort mir nicht durch. Bei welcher Temp sollte ich aufhören? 70?
Außerdem hab ich ein Asus-Board, kann sein, dass es eh zu wenig anzeigt..


Versicherungs-Planet

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5898 Tagen | Erstellt: 19:27 am 15. April 2004
Domme
aus Uelzen
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3430 MHz
58°C mit 1.5 Volt


Oh verdammt, wenige Augenblicke, nachdem ich den Post geschrieben hab, ist mein PC abgeschmiert, aber so richtig. Komplett aus, als ob jemand den Netzstecker gezogen hätte. Kann es an meinem schwachen Netzteil liegen? Hab nur 350 Watt. CPU läuft erstmal wieder auf FSB 230 mit 3,2:blubb:


Versicherungs-Planet

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5898 Tagen | Erstellt: 19:35 am 15. April 2004
Donni
aus Wels
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3852 MHz
56°C mit 1.49 Volt


ich glaube schon,mein 350 hat nur 4h überlebt:lol::lol::lol:
das 420 war nicht so stabil , aber das 550Power Super-Silent Gold um 23Euro beim Egay..... ist echt geilllllll:thumb::thumb:

Donni


Conroe L627Axxx - E6600@3852Mhz,  ASUS P5W DH Deluxe, MSI 7900GTO@700/1700Mhz, Dell 24" 2405FPW TFT-1920x1200, Corsair 8000UL 2x512MB, COOLERMASTER STACKER-TOWER, Audigy™ 2 ZS, Thermaltake Big Water+HTF3 Dual+HV4 Nexxos XP, Tagan 580W, Samsung SATAII NCQ 160GB, NEC ND-4571,LG DVD...

Beiträge gesamt: 415 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5833 Tagen | Erstellt: 23:05 am 15. April 2004
Domme
aus Uelzen
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3430 MHz
58°C mit 1.5 Volt


Werde mit jetzt auch ein 550W bestellen, das geht ja nicht an.
Wie hast du deinen um Himmels Willen auf 3,7 bei nur 55°C bekommen? Meiner hat im Leerlauf ja schon ~42 und unter Volllast 58 bei Standard VCore bei 3,2.
Hast du eine Wasserkühlung?


Versicherungs-Planet

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5898 Tagen | Erstellt: 14:04 am 16. April 2004