» Willkommen auf Intel Overclocking «

Real_Fred_Durst
aus Kiel
offline



OC Newbie
18 Jahre dabei !

Intel Celeron II
1200 MHz @ 1550 MHz
39°C mit 1.79 Volt


wie, mit dem swiftech solche temps?


-=[ Overclockers' Friend ]=- jetzt mit alles ganz tolle guides und so (;

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6735 Tagen | Erstellt: 19:56 am 9. Juni 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Warscheinlich ein schwacher lüfter!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6708 Tagen | Erstellt: 20:23 am 9. Juni 2002
OCGuru26
offline



OC Newbie
18 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3100 MHz
38°C mit 1.625 Volt


Hallo Leutz, habe auch einen NW 2 Gig und der läuft problemlos mit VID-Mod auf 2,7Gig! Temp ist so bei 33-34 Grad! Mein CPU Cooler ist ein Thermaltake Volcano 7+ und ich habe die Drehzahl mit dem dabeigewesenen Poti auf mittel gestellt (4300rpm)! Schätze mal über 50 Grad ist beiweitem zu viel! Habe Chiftec Dragon 2000 Server Tower mit 4 x 80er Gehäuselüfter! Temp im Case 30 Grad!


Wasserkühlung von Titan + Chiftec CS-2000 Servertower mit 5 80er Gehäuselüftern, ABIT IC7-G + 2,8er C + 2 x 512 Corsair 3500 CL2 dual ,Radeon 9800 Pro ,2 x 120 Gig Sata auf Raid 0, 1 x Maxtor 40 Gig 7200, 1 x Lite-On 48-12-48, 1 x Pioneer 116s DVD LW

Beiträge gesamt: 83 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6623 Tagen | Erstellt: 13:01 am 10. Juni 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Dann nimmt dein mobo aber die temp von nem eigenem sensor net von der temp diode aus der cpu! Weil 34°C bei 30°C case-temp geht netmal mit meiner wakü!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6708 Tagen | Erstellt: 13:30 am 10. Juni 2002
OcNoob
aus Buxdehude
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


Ich habe den swifetech mit enermax Lüfter, lauft momentan auf voller Pulle.

Heute Nacht habe ich CPU Burn durchlaufen lassen. Heute Mittag hatte ich eine Temp. von 57°C bei 1.85V und 2500mhz.
Kann es sein das ich den Vcoremod falsch gemacht habe? Ich habe nur den "einfachen" gemacht d.h. ich habe nur die ersten beiden Pins verbunden.

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 13:49 am 10. Juni 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


hast du wärmeleitpaste unter dem kühler??? Wenn nein hau welche drauf! Wenn ja dann schau mal ob der kühler auch gescheid sitzt! Weil das kann net sein das der so heiss iwrd!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6708 Tagen | Erstellt: 14:16 am 10. Juni 2002
OcNoob
aus Buxdehude
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


So ich habe den Kühler noch mal abgenommen und richtig montiert. Ich benutze Artic Silver 3. Aber die temp geht nit runter.
Was kann ich denn noch tun bin völlig verzweifelt

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 21:57 am 10. Juni 2002