» Willkommen auf Intel Overclocking «

SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Hi,

ich hab den Ram gegönnt und die Kiste ist instabil wenn ich 5:4 und 290 FSB einstelle.:blubb: Timings sind 2-3-3-7 und VDimm steht auf 2.85V. Die VCore steht bei 1.7V was beim Asus dann ca. 1.65V unter Last ist. Sogar wenn ich 1:1 mache und 233 FSB kackt mir die Kiste mit nem Bluescreen ab.
An was kann das liegen?:noidea:

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 14:02 am 24. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Komische Sache bei Dir.
Hatte nämlich genau die gleiche Konfiguration und bei mir läufts einwandfrei.
Mach mal die Latenzzeiten schlechter, dann sollte es gehen. Stell mal 2.5,3,3,7 bei FSB 233 und Teiler 1:1 ein.
Bei deinem FSB von 290 musst du auch die Latenzen schlechter machen. Probiers mal mit 3,4,4,8 und schau obs stabil läuft. Dann im bessere Werte testen.
Gruß



Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5997 Tagen | Erstellt: 14:16 am 24. Jan. 2004
SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Aber bei FSB 290 und 5:4 Teiler ist der Ramtakt genau 233 MHz und das ist ja in der Spezifikation der OCZ-Rams. Welches Bios hast Du drauf Murdock?
Ich hab das noch das 1008 drauf.

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 14:28 am 24. Jan. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


Ich hab das 14er Bios drauf.
Ja das stimmt schon, dass mit dem Teiler der RAM auf 233MHz läuft. Es ist aber irgendwie zuviel für ihn. Ich hab mit den timings so lange gespielt, bis das reibungslos passte.
Ich kam zwar nicht bis 290, sondern nur bis FSB 284 sollte aber ähnlich sein. Hab meine Werte nicht mehr im Kopf, ist schon 5 Monate her.
Also testen testen testen.
Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5997 Tagen | Erstellt: 14:35 am 24. Jan. 2004
SilverWing
aus Ludwigsburg
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Ok danke. Werd ich tun!:thumb:

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 14:48 am 24. Jan. 2004