» Willkommen auf Intel Overclocking «

Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Ich kann nur sagen,das ich meine Rechner auch teilweise 24 Stunden
laufen lasse,aber als ich eines Tages von der Arbeit kam war der Rechner halt aus...

Wollte diese wieder einschalten,aber ging nicht mehr,also Gehäuse auf und was sah ich da,eine Klammer lag im Gehäuse und der Kühler
hing so leicht schräg auf der Die,die Klammer war auch für alle Vier Punkte.

Wie gesagt,daß Board war hin,ob es nun am Ende an der Northbridge lag weis ich nicht,diese sah nicht beschädigt oder überhitzt aus !

Ich werde demnächst auch wieder ein Asus P4C800-E umbauen,
nun habe ich vieleicht eine gute Idee,die Klammern haben doch so schwarze Kunststoff Ende,diese sind lose und man kann diese rauf und wieder runter schieben.

Nun meine Frage wenn ich diese mit etwas Sekunden kleber auf dem
Motherboard festklebe indem ich je einen kleinen Punkt bei den beiden Metallhaken mache welche am Mobo fest sind und dieses Kunststoffklötzchen dann wieder herunter schiebe,klebt es doch an den Metallklammern und am Mobe fest.

Aber ist Sekunden kleber Leitend ?
und man sollte damit nicht so manschen


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6187 Tagen | Erstellt: 9:25 am 8. Nov. 2003
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt



                                                     



                                                         :lol:


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6361 Tagen | Erstellt: 12:15 am 8. Nov. 2003
ThePlake
aus Genau da
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4170 MHz
51°C mit 1.55 Volt


:moin::moin::moin::moin::moin:


Ich bin der meinung nein , weil es Kunstoff ist

aber nehme keine verantwortung:thumb:




Beiträge gesamt: 1045 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6066 Tagen | Erstellt: 12:16 am 8. Nov. 2003
wasi
offline



OC God
17 Jahre dabei !



Zitat von Ahnungsloser74 am 9:25 am Nov. 8, 2003

Aber ist Sekunden kleber Leitend ?





Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6317 Tagen | Erstellt: 12:24 am 8. Nov. 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz



Zitat von ThePlake am 21:54 am Nov. 7, 2003
mhhh...


man könnte doch bei dem bzw. IC7 die ösen rausreissen bzw. brechen dann mit nem sehr kleinen bohrer an der stelle wo die ösen gewesen sind durchbohren wenn man eine standbohrmascheine hat sollte das ja 100 prozentik genau gehen dann schrauben kaufen und es funzt .


nun is die frage reicht der Platz zum bohren also , ohne die leit punkte  anzubohren


würde die idee gehen




nein kein platz, wollte mir ein laden auch nicht löten
hatte das board ausgebaut weil verkauft und mußte deshalb
den kühler kurzfristig mit wärmeleitkleber befestigen.

eine der beiden klammern am max3 kühler hatte wie ich später erst bemerkt hatte allerdings eine größere vorspannung

würde sagen, peinlichst drauf zu achten das ihr den kühler so gleichmäßig wie es nur geht anzieht und die einzelnen gewindedrehungen zählt
ansonsten buuummm, krach :blubb:


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6227 Tagen | Erstellt: 12:53 am 8. Nov. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ich bin gerade mitten im Umbau (neue AquaStream Pumpe, ein neuer Papst 120er, weil einer geklackert hat und eben die 4fach Halterung).

Ich musste das Loch der einen rausgerissenen Öse ertsmal wieder aufbohren (superfeiner Dremelbohrer) sonst hätte ich die Öse gar nicht mehr reingekriegt. Ich habe die dann einfach wieder angelötet und hoffe das es hält.

Irgendwie glaube ich nicht, dass mein Board gelitten hat, ich werde das allerdings erst wieder erfahren, wenn alles zusammengebaut ist und dann möglicherweise ein neues Board her kann.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 14:33 am 8. Nov. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


So, habe alles fertig, mein Board funktioniert noch einwandfrei :thumb:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 22:23 am 8. Nov. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Gratuliere Turrican,

haßte wohl noch einmal Glück gehabt :thumb:

Bei meinem IC7 wird es wohl daran gelegen haben,daß das Board sich ja irgendwann einmal Selber abgeschaltet hat und dies wird wohl durch die Northbridge passiert sein.

Habe übrigens einmal das mit dem Sekundenkleber ausprobiert,
hält Bombenfest,sollte es aber diesmal Ausreißen,so kommen ein paar
Leiterbahnen vom Mainboard mit.

Suche noch nach einem guten Northbidge Kühler,welcher ist denn
zu empfehlen ?

Ist die Montage von dem Cuplex mit den 4 Klammern leicht,oder besteht die Gefahr des Verkantens und damit die beschädigung der Northbridge ?


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6187 Tagen | Erstellt: 9:21 am 9. Nov. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Ahnungsloser74 am 9:21 am Nov. 9, 2003
Gratuliere Turrican,

haßte wohl noch einmal Glück gehabt :thumb:

Bei meinem IC7 wird es wohl daran gelegen haben,daß das Board sich ja irgendwann einmal Selber abgeschaltet hat und dies wird wohl durch die Northbridge passiert sein.

Habe übrigens einmal das mit dem Sekundenkleber ausprobiert,
hält Bombenfest,sollte es aber diesmal Ausreißen,so kommen ein paar
Leiterbahnen vom Mainboard mit.

Suche noch nach einem guten Northbidge Kühler,welcher ist denn
zu empfehlen ?

Ist die Montage von dem Cuplex mit den 4 Klammern leicht,oder besteht die Gefahr des Verkantens und damit die beschädigung der Northbridge ?



Danke! :)

Ich finde den CuPlex schon sehr gut, Unterschiede sind da sowieso total gering, hier mal Pics meines "neuen" Systems:





Die Montage ist total einfach, verkantet ist bei mir nichts, musst nur beim Montieren schon gerade draufdrücken und dann die Klammern einhaken, es gibt drei Stufen bei der Klammer, ich habe mal die mittlere genommen und zusätzlich noch kleine Abtsandshalter unter den Kühler geklebt (wie die vier AMD CPUs).

(Geändert von TurricanM3 um 17:08 am Nov. 9, 2003)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 17:08 am 9. Nov. 2003