» Willkommen auf Intel Overclocking «

Coolio
aus Lemgo
offline



OC God
16 Jahre dabei !

Intel Core i7 @ 4500 MHz


Welchen Ram hast Du?


Gigabyte GA-X58A-UD7, Intel Core S1366 i7-950,

Beiträge gesamt: 1162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5997 Tagen | Erstellt: 13:40 am 19. Okt. 2003
hobo
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3100 MHz
37°C


bluemedia pc400

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5894 Tagen | Erstellt: 14:18 am 19. Okt. 2003
totgezogen
offline


OC God
17 Jahre dabei !


hi,

agp/pci stellst du auf 66/33 fix

beim ram muss man testen was geht. falls die speicher es schaffen kannst du bei nen fsb von 240 auch nen teiler von 5:4 einstellen >>> der ram würde dann mit nen fsb von 192 laufen. ob er noch 1:1 packt musst du ausprobieren. die ram spannung kannst dabei auch auf v2.75 oder v2.85 erhöhen.

bei der cpu spannung würde ich erstmal testen was mit der default einstellung geht.  bei bedarf kann man diese aber auch erhöhen. allerdings sollte man auf dauer nicht mehr wie v1.75 oder höher geben bzw. sollte dann die cpu ausreichend gekühlt sein. erfahrungsgemäß laufen die 800er proz. aber mit den default werten sehr hoch!

greetz t.

(Geändert von totgezogen um 18:21 am Okt. 19, 2003)

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 18:19 am 19. Okt. 2003
hobo
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3100 MHz
37°C


hab alles wie besprochen eingegeben mal schauen ob er stabiel läuft.

hab jetzt einen CPU wert von 3124 Mhz  :ocinside:

Vcore bei 1,68  Temp. gerade 28 Grad mit Wasserkühlung.

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5894 Tagen | Erstellt: 21:05 am 19. Okt. 2003