» Willkommen auf Intel Overclocking «

nils^
offline


Basic OC
16 Jahre dabei !


also ich hab den speicher auf cl 2.5-3-3-6 ( auf den schlechtesten timings konnte ich auch nicht besser ocen ) dann 5:4 teiler, agp/pci fix und std. vcore. bei 240fsb muss ich 1.6V einstellen um in windows zu kommen, da is es dann aber instabil, bei 250 komme ich mit 1.625V ins bios, aber beim windows laden macht er reboot.

mfg

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5990 Tagen | Erstellt: 12:01 am 5. Okt. 2003
Byte Breaker
offline



OC Newbie
16 Jahre dabei !


hat noch wer IDEEN?

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5912 Tagen | Erstellt: 15:00 am 5. Okt. 2003
nils^
offline


Basic OC
16 Jahre dabei !


hm wie is es mit dem neuen beta bios?? geht da irgendwie mehr?
und wie kann man das überhaupt flashen? die datein sind ja nicht .bin sondern .b00 u.s.w.

hm ich hab sonst auch keine idee mehr...

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5990 Tagen | Erstellt: 15:03 am 5. Okt. 2003
Byte Breaker
offline



OC Newbie
16 Jahre dabei !


hab das neuste bios drauf

werd mir mal wohl neuen speicher holen bzw leihen mal schaun wer son teuren speicher hat:P


Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5912 Tagen | Erstellt: 16:23 am 5. Okt. 2003
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


@Byte Breaker,
guck mal nach ob der CPU Kühler plan auf dem Die aufliegt.
Gute Wärmeleitpaste hast auch drauf, nicht zuviel nur hauchdünn das
Die bedeckt!?

MFG


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6360 Tagen | Erstellt: 17:14 am 5. Okt. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Webfohunter

welche Die ? ;)

Der P4 hat einen Heatspreader und da muß man nicht so Haargenau arbeiten wie bei AMD (zum Glück)

Aber große Hitze schadet nicht soviel dem OC
höchstens der Lebensdauer.



Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6186 Tagen | Erstellt: 17:31 am 5. Okt. 2003
Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


Hi.
Ähnliches Problem hab ich auch, wobei ich aber n 2,4 GHz Cpu nutze.
Bei mir kommt er einfach nicht an die 3 GHz ran.

Konfiguration:
-P4c 2,4 GHz@2,94GHz
-Asus P4c800-E DLX
-2x 512 Corsair PC3700 RAM in Bank 1/3
-2 HD`s 2 Laufwerke
-430 Watt NT

Bios Einstellungen:
-FSB: 244
-Ram Teiler: 1:1 =400
-AGP Teiler: 66.66/33.33
-VCore CPU: 1,575V
-DDR Voltage: Auto (mit 2,85 geht auch nicht mehr)
-AGP VDDQ: 1,50V (was ist das eigentlich?)
-Performence Mode: Turbo
-Ram Einstellungen: 3/4/4/8/4
-Idler Timer: Auto (was ist das ?)
-Performence Mode: Aktiviert
-Was ist bitte "MPS Revision" ?
-und was ist bitte "CPUID Maximum Value Limit ?

Soviel zu meine Werten.
Wenn ich jetzt bsp.weise auf FSP 255 geh dann kann ich nur noch mit Ram Teiler 5/4 bootet und besonders schnell ist das nicht.
Kann es sein das mein Corsair Speicher nicht mehr packt oder gibt es womöglich eine VDimm Mod den ich durchführen muss.

Danke für Antworten. Ich hoffe sie helfen uns beiden weiter.


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5938 Tagen | Erstellt: 17:51 am 5. Okt. 2003
k0rben
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3400 MHz
59°C mit 1.575 Volt


hi, also kann mir nich vorstellen das es am ram liegt. hab auch pc3500 golden dragon und der rennt super bei fsb 235 ...


:: P4 2.8C @ 3.4 (14*243) ][ 2*512MB A-DATA DDR500 ][ Abit IC7-Max3 ::

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5947 Tagen | Erstellt: 17:53 am 5. Okt. 2003
merlin131
offline


Basic OC
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2800 MHz
36°C mit 1.45 Volt


@rabbi wenn Du den Teiler auf 1:1 lassen willst denke ich das der Speicher aufgibt bei 244 FSB bist Du immerhin bei DDR 488, dürfte nur mit Teiler noch höher gehen.

gruss merlin


AMD 64 AM2 Orleans 2000@2800 MHZ 1,45V by Cuplex-EVO/Asus M2N-E N-Force  570 Ultra MDT DDR2 667 2x1024MB  

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6377 Tagen | Erstellt: 17:56 am 5. Okt. 2003
Rabbi
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3200 MHz
48°C mit 1.575 Volt


Also ich hab ihn jetzt auf 254 FSB höher ist aber nicht drin.
Auf 244 wollte zunächst WinXP nicht starten, ich musste den AGP VDDQ auf 1,80 V setzen, da ging es dann.
Wenn ich jetzt höher als 255 FSB gehe passiert es wieder. Das Board bootet zwar aber WinXP nicht. Es startet und bootet dann gleich wieder neu. Temps sind Ok, daran kann es nicht liegen. Kann es sein, daß meine Graka (GF Ti 4400) nicht genug Saft bekommt, schliesslich musste ich bei 244 FSB ja auch die Spannung erhöhen?


(Geändert von Rabbi um 22:42 am Okt. 7, 2003)


---Die Basis ist das Fundament aller Grundlagen......oder ist das Fundament die Grundlage aller Basen ?.... oder wie?---

Beiträge gesamt: 41 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5938 Tagen | Erstellt: 18:53 am 5. Okt. 2003