» Willkommen auf Intel Overclocking «

Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


Genau das gleiche Problem hatte ich auch mit 512 mb modulen von infineon und dem ic7!!! Konnte bis knapp über FSB 230 und dann war schluss. dachte es wäre die CPU, aber nachdem ich 2 x 256mb Infineon drin habe. rennt die CPU bis über 3,4. (ist ein 2,4ér).

Tausch mal den RAM. Es liegt def. daran:thumb:


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6223 Tagen | Erstellt: 17:02 am 3. Okt. 2003
nils^
offline


Basic OC
16 Jahre dabei !


ich werde es mal mit nur 1 modul testen:thumb: vielleicht geht es dann.. sonst überleg ich ihn zu tauschen... was gäbe es für alternative, die nicht all zu teuer sind oder ca. das gleiche kosten?? hab für beide 190€ bezahlt.

thx schonmal...

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5989 Tagen | Erstellt: 19:45 am 3. Okt. 2003
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


mit nur einem modul gings bei mir auch nicht. vielleicht hast du mehr glück.

samsung


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6223 Tagen | Erstellt: 21:08 am 3. Okt. 2003
nils^
offline


Basic OC
16 Jahre dabei !


jo ging bei mir auch nicht O_o

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5989 Tagen | Erstellt: 12:04 am 4. Okt. 2003