» Willkommen auf Intel Overclocking «

CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Ok sag mir bitte wie ich ein "dual" Prime95 laufen lassen kann dann mach ich das.
BurnP6 unterstützt offiziell kein Win`XP, oder?

Egal ich lad mal burn cpu (ist doch das Programm, oder) und teste alles aus.

Danke

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6280 Tagen | Erstellt: 12:23 am 28. Sep. 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Ach ja, wenn ich mit 2/3 Teiler starte dann bootet der Rechner erst gar nicht richtig. :(

Frag mich nicht warum, aber er bootet nur mit 1:1 Teiler richtig....

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6280 Tagen | Erstellt: 12:24 am 28. Sep. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Dann wird es etwas schwieriger,
Also als V-Dimm 2,8V einstellen und AGP Voltage auf 1,6V

Als Timings Manuell auf CL3,4,4,8 stellen.

Jetzt Testes Du erstmal grob mit Memtest3.0

Memtest muss auf einer leeren Diskette Installiert werden
und davon beim Neustart Booten.

Sind 7 Tests,bei Fehlern im Test 1-2 ist es meistens die CPU,
bei Test 3 ist zuviel V-Dimm oder wird zu heiß.

Falls bei Test 5 das System einfach stehenbleibt,kommt das Board mit
dem Speicher nicht klar.

Um 2 Prime laufen zu lassen mußte Prime in 2 Verschiedene Verzeichnisse Installieren und beide einfach starten.

Schicke Dir die benötigten Programme Per E-Mail


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6183 Tagen | Erstellt: 14:57 am 28. Sep. 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Ich habs glaub ich.
Ich hab BurnP6 und Prime jetzt seit ca. 2 Stunden ohne Fehler parellel laufen. Hab die CPU erstmal auf 255 runtergetaktet, bei 260 machte er bei 1,65 V-Core sofort Fehler, desto höher ich ging desto stabiler wurde es, aber nicht über nen Zeitraum von knapp 5 Minuten hinaus....

Ich taste mich jetzt mal hoch, denke 257 sind realistisch....dann kann ich an den Speicher gehen, der läuft momentan bei 3-4-8-8.

Danke auf jeden Fall für den Tip mit BurnP6.... auch wenn ich mich leicht wundere, weil P6 ja eigentlich für PentiumII-III steht, oder? Naja egal, scheint ja alles zu klappen... *freu*

Endlich scheint die Testerei ein Ende zu haben....

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6280 Tagen | Erstellt: 16:52 am 28. Sep. 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Verdammt..... die Tests hab ich knapp 5 Stunden ohne Fehler laufen lassen.... dann surfe ich ein wenig und - *zack* - verabschiedet sich mein Rechner wieder nach rund 5 Minuten. :(

Hab jetzt mal den Memtest laufen lassen, nach dem dritten "Pass" hab ich es dann abgebrochen - ohne Fehler.

WAS ZUM TEUFEL ZWINGT MEINEN RECHNER IN DIE KNIE?????

Bitte bitte bitte hilf mir! :)

Danke schon mal!

Vielleicht ist es ja die Festplatte, oder das LAN-onboard oder was weiß ich....

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6280 Tagen | Erstellt: 19:39 am 28. Sep. 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Wie lange muss ich BurnP6 im "dual mode", also 2xBurnP6 nebeneinander eigentlich laufen lassen damit ich ungefähr weiß wie stabil der Rechner ist?!

Ach ja, danke für die mail. :-D

(Geändert von CutterSlade um 20:20 am Sep. 28, 2003)

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6280 Tagen | Erstellt: 20:02 am 28. Sep. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Bei mir läuft Prim95 (2x) mit 3.6GHz / 300FSB locker den ganzen Tag, aber wenn ich BurnP6 anschmeisse schließt es sich sofort oder der Rechner friert ein, also immer schön mehrere Programme testen.

Ich würde sagen wenn BurnP6 2 Minuten läuft ist es schon 95% stabil, das Programm deckt Instabilitäten relativ fix auf.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 2:22 am 29. Sep. 2003
svenska
aus Bärlin :))
offline



OC God
17 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
45°C mit 1.55 Volt


wo bekomm ich dieses burn p6 her?? :noidea:


"Ich habe einen AMD Athlon und einen Pentium III aus dem Fenster geworfen."
"Und?"
"Der AMD Athlon war wirklich schneller!"

Beiträge gesamt: 7006 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6497 Tagen | Erstellt: 9:09 am 29. Sep. 2003
wasi
offline



OC God
17 Jahre dabei !


das ist nen paket:
www.pcwelt.de/downloads/system/systemdiagnose/27641/
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6313 Tagen | Erstellt: 9:18 am 29. Sep. 2003
CutterSlade
offline



Enhanced OC
17 Jahre dabei !


Wenn BurnP6 so nen Killer ist, warum läuft meiner mit dem Ding dann Stunden sogar im "dual-Mode" (2xBurn P6) und juckt nach wenigen Minuten im Netz einfach spontan ab, bzw. startet blitzartig neu?!

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6280 Tagen | Erstellt: 11:40 am 29. Sep. 2003