» Willkommen auf Intel Overclocking «

bLinki*
aus Berlin
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3600 MHz mit 1.65 Volt


so nun hatte ich auch vor ein paar tagen das abit max3 drinne und
bin mit dem fsb nicht über 220 gekommen... egal welches bios

dann hab ich mir das asus p4c800-e deluxe rev2.0 gekauft und nun läuft er stabil mit fsb 240
das is aber wohl auch das maximum da ich von nem kumpel den alu zalman kühler bekommen habe bis die prometeia da ist

mal sehen was dann geht

cpu : Pentium4 - 3.0 GHz
ram: 2 x 512mb OCZ dual channel kit  pc 4000  gold
board : abit max3 nun p4c800-e deluxe rev2.0


CPU : HT CPU - Intel Pentium IV, 3. 00 @ 3.60 GHz [FSB 240] ¤ Video card: Sapphire Atlantis Radeon 9700 Pro ¤ Sound card: Creative Sound Blaster Audigy 2-ZS [DE80] ¤ Mainboard: ASUS P4C800-E Deluxe rev2.0 ¤ Ram: 2 x 512MB OCZ PC4000 Gold-Kit 1:1

Beiträge gesamt: 74 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5932 Tagen | Erstellt: 7:07 am 7. Okt. 2003
Gast1
aus Germany
offline


Basic OC
16 Jahre dabei !



Zitat von Ahnungsloser74 am 5:45 am Okt. 7, 2003
Gast1,
du hattest doch das Abit oder haßt Du es getauscht ?
welchen Speicher verwendest Du für 5:4 Teiler und mit diesen guten Timings?

Hi @Ahnungsloser74
Mainboard & Speicher sind die alte P4C800-D & Twinmos BH-5 ...

Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6025 Tagen | Erstellt: 13:00 am 7. Okt. 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


max3 + 2,4C M0 + twister 4000 + normale wakü


(Geändert von plainvanilla um 15:36 am Okt. 7, 2003)


(Geändert von plainvanilla um 15:38 am Okt. 7, 2003)

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6051 Tagen | Erstellt: 15:32 am 7. Okt. 2003
Gast1
aus Germany
offline


Basic OC
16 Jahre dabei !



Zitat von plainvanilla am 15:32 am Okt. 7, 2003
max3 + 2,4C M0 + twister 4000 + normale wakü...



12 x FSB310 mit wakü...:blubb:....Spitze.....:thumb:
(- wenn das stabil ist -)



Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6025 Tagen | Erstellt: 16:11 am 7. Okt. 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


naja, stabil is was anderes!lol! das prob beginnt ab 300fsb, die 9800 kannst drüber schmeissen, habs mit einer alten gforce dann gemacht!
bis 300 läuft alles sehr locker, danach gibts graka und ram troubles!
die cpu macht am wenigsten stress! is jetzt das 1,3b1 beta bios oben!



Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6051 Tagen | Erstellt: 16:33 am 7. Okt. 2003
Stringos Gehilfe
aus Leverkusen
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3114 MHz
44°C mit 1.60 Volt


wie kann es sein das es leute gibt die einen FSB von 270-310 fahren und bei anderen usern klappt das nicht:noidea:
kann es sein das die ersten boards einen fehler haben?serienstreung?


P4 2.4@3,1;Abit IC7 MAX3(fsb259syncron!);2x512MB A-Data ddr500;Zalman ZM400A NT;Super Flower201 Alugehäuse;9800Pro;1a cooling WaKü;

Beiträge gesamt: 605 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6043 Tagen | Erstellt: 17:58 am 7. Okt. 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


mein erstes max3 war sofortt im a*sch, hatte urplötzlivh einen hardlock, dann ging nix mehr! konntest tun was du wolltest!
das zweite schaut bis jetzt gut aus, aber das max3 verhält sich
genauso wie damals das ic7, du musst alle erdenklichen rams durchchecken ums gscheit zu ocen!
es ist definitiv kein brett für user die eine sorte ram zuhause haben,
das kann gehen, chance is aber imho 1:10!

ocz 3700 gold:      1:1 263, 5:4 no boot, 3:2 no boot
adata 4000:          1:1 290, 5:4 + 3:2 (net wirklich toll)
twister 4000:         1:1 230 (LOL), 5:4 + 3:2 ok (laufen am epox 1:1 270)

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6051 Tagen | Erstellt: 18:21 am 7. Okt. 2003
killertom
aus NRW
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz


:nabend:

So jetzt habe ich mich endlich auch mal getraut mein Mainboard zu overclocken ;-)



Ist noch nicht das höchste aber immerhin, für mich als Newbie schon toll.

Meine Einstellungen:

AGP/PCI: Fix (66 MHz /33 MHz)
Teiler: 1:1
FSB: 215

Wie ist das denn mit dem RAM? Wenn ich den auf CL2 stelle, dann bleibt mein Bildschirm beim booten schwarz.

Sollte ich mal versuchen den Dingern mehr Saft zu geben. Die stehen momenten auf 2.6 V.

Ach ja es handelt sich um 2x 512 MB TwinMOS DDR400 CL2.5 Module.

Was hat es mit dem "Game Accelerator" auf sich, bzw. sollte man da auch was umstellen?

:ocinside:

Gruß Tom


(Geändert von killertom um 18:54 am Okt. 7, 2003)


Hardwareprobleme? - Unsere stetig wachsende Community hilft Dir gerne bei Deinen Hardware Problemen. Gemeinsam geht es oft schneller. Komm und besuch uns!http://www.hardware-support-board.de

Beiträge gesamt: 55 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5948 Tagen | Erstellt: 18:34 am 7. Okt. 2003
Stringos Gehilfe
aus Leverkusen
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3114 MHz
44°C mit 1.60 Volt


mehr saft:thumb:


P4 2.4@3,1;Abit IC7 MAX3(fsb259syncron!);2x512MB A-Data ddr500;Zalman ZM400A NT;Super Flower201 Alugehäuse;9800Pro;1a cooling WaKü;

Beiträge gesamt: 605 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6043 Tagen | Erstellt: 18:50 am 7. Okt. 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


@killertom
vcore auf 1,70
vmem auf 2,90
teiler 1:1
timings auf "by spd"
apg/pci auf fixed

fsb dann auf 250 und schauen obs rennt

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6051 Tagen | Erstellt: 18:56 am 7. Okt. 2003