» Willkommen auf Intel Overclocking «

merlin131
offline


Basic OC
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2800 MHz
36°C mit 1.45 Volt


Hi,

also für Dual-Channel in die zwei gleichfarbenen. Bei mir sind das z.B. beim Abit IC7 Slot 1+3 oder 2+4 also nicht in die benachbarten.

gruss merlin


AMD 64 AM2 Orleans 2000@2800 MHZ 1,45V by Cuplex-EVO/Asus M2N-E N-Force  570 Ultra MDT DDR2 667 2x1024MB  

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6376 Tagen | Erstellt: 1:46 am 6. Juli 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


@gast1
klingt schlecht. wennst mal dazukommst, könntest mit diesen settings
irgendeinen richtigen game-bench machen, wie quake oder so.
bei 100mhz+ am fsb kein unterschied bei 3dmark, miese aussichten.
amd skaliert hier z.b. sehr gut mit dem fsb.

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6052 Tagen | Erstellt: 12:25 am 6. Juli 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


Zitat sNAKE im Thread  'Welcher DDR RAM für IC7/G'

Hi,

auf dem Abit bin ich mit den OCZ syncron bis 255 gekommen.
asyncron aber liefen die bei mir nicht vernünftig jedenfalls mt dem 15er Bios.
Die MCi gingen irgendwie besser async aber nicht gut genug.
(mußte beim proz die vcore anheben auf 1,575v für mehr stabilität des sys)

Hatte das Asus ja schonmal drinnen, aber das lief erst noch schlechter  bei mir mit den MCI'S und dann wieder gegen das Abit getauscht. Hatte eine Inkompatiblität auf dem Asus vermutet, kam nicht höher wie 255er FSB, immer reboots.
Der Witz ist, hab nun das P4800 am laufen mit den OCZ und hatte bis vorhin
auch höher 255 reboots.
hab paar einstellungen im bios geändert, bin grad bei 280er FSB ohne reboots und burnP6 läuft grad 2x  
der witz ist, nun bin ich mit der gleichen cpu oben und immer noch defVcore

gruß
sNAKOR

also das bios beim abit ist geil, das asus machte bis grad mucken.
aber wenn das eingestellt ist, rockt das  

allerdings das abit ist sehr stabil von den stromschwankungen,
was ich vom asus nicht behaupten kann.

Da ich aufgrund obigen Postings gefragt wurde, welche Einstellungen ich denm im Bios hab
und dies eher in diesen Thread gehört, poste ich es einfach mal hier rein der Ordnung halber ;)

Hier mal die momentan Bioseinstellungen beim 280er FSB ohne Reboots
Advanced/Jumper Free Config
AI = Manuell
FSB = 280
Teiler = 320 (5:4)
AGP/PCI = 66/33
DDR = 2,85v
AGP = 1,60v
Performance Mode = Standard

Advanced/Chipset
Ram Timings 2.5-3-3-6-8
Memory Acceleration Mode = Auto
DRAM Idle Timer = Auto
DRam Refresh = Auto
Spread Spectrum = Disabled
ICH Delayed Transaction = Enabled
MPS v = 1.4


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6225 Tagen | Erstellt: 21:34 am 6. Juli 2003
perfekt57
aus irgendwo bei Bitburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3390 MHz
49°C mit 1.56 Volt


danke gast1, das waren für mich die wichtigsten infos überall im netz weit und breit in letzter zeit.

also danke ausdrücklich nochmals für deine arbeit und mühe und deine emphatie.

grüße

p.


(dank auch an plainvilla fürs hartnäckige nachfragen: aber etwas ausdrücklicher danke hättst du auch schon mal sagen können. so mitarbeit  sieht man nicht alle tage, oder?)


Intel P4 2,4C-800@4x278MHz=3,340GHz/ASUS P4P800 mit Intel 865PE Springdale/Kühler Intel Boxed Fujikura FHP2157Rev.M -0.21A/2x256MB TwinMos DDR400@223mhz CL 2,0-3-3-8/Albatron Medusa TI-4680P Turbo@310/670Mhz/Barrakuda Seagate IV 80GB 7.200/min/350W-Design ATX-MidiTower grau/blau/17`TFT BENQ FP767 20ms/WIN XP Home SP1/ ASUS BIOS 1007.001SiSoft CPU Perform. Rating ~7.340
15675@3D2001SE 1.989@3DMark03
CPU 8204/Memory 9905/HDD955@PCMark2002

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6149 Tagen | Erstellt: 7:35 am 8. Juli 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


so nun hab ich auch endlich meine "C" CPU und die Handbremse beim P4P800 gelöst... :D

mal n Problemchen... bin zur Zeit bei FSB 225 ... da steigt der RAM schon aus? (PC3500/PC433 Corsair - 1  Riegel)  .. beim booten dann ein böser Bluescreen (win2003) ... Ram auf 320 mhz gestellt (komischer Teiler?) ... lüppt wieder ... ?!   die CPU ist es definitiv nicht die rechnet Prime & Seti (auf jeweils einer CPU) stabil durch mit realen ca 1,6 V ...

und noch ne Frage.... wenn ich mit Prime teste läuft das ja nur auf eine CPU ... und hat im Taskman. auch nur 50% Auslastung... ist das als Stabilitätstest immer noch ausreichend?


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6343 Tagen | Erstellt: 17:18 am 10. Sep. 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


kann mal ein Mod hier für Ordnung sorgen?

/edit thx ;)

(Geändert von P4Peiniger um 17:54 am Sep. 10, 2003)


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6343 Tagen | Erstellt: 17:23 am 10. Sep. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Der Corsair läuft schon sehr gut,bei mir steigt der RAM bei DDR440
aus und mit 3,1V läuft der aif DDR460 mit CL 2,2,2,5

Der Teiler ist abgeleitet von FSB200
Also Teiler 400 = 1:1 DDR400
                320 = (400x4):5 = DDR320
                266 = (400x2):3 = DDR266

Als Stabilitäts Test reicht mir 2xPrime95 noch nicht einmal,
mit Prime95 schaffe ich FSB297 mit 1,725V und einer 2,4C CPU.
BurnP6 friert aber nach 10 Sekunden ein.

Erst mit BurnP6+Prime95 ist meine Kiste nun bei FSB294Stabil,
aber auch nicht zu 100% BurnP6 friert auch c.a nach 4Stunden ein,
aber 2xPrime läuft Tag und Nacht durch.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6185 Tagen | Erstellt: 18:57 am 10. Sep. 2003
perfekt57
aus irgendwo bei Bitburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3390 MHz
49°C mit 1.56 Volt


habe mein system inzwischen auf folgende werte geknechtet:

Intel P4 2,4C-800@4x282MHz=3.39GHz mit vcore 1,6 volt
ASUS P4P800
Intel Boxed Fujikura-0.21A
2x256MB TwinMos DDR400@226mhz bei 2,0-3-3-8

15.877@3D2001SE
2.019@3DMark03

CPU 8407/Memory 10.019/HDD955@PCMark2002

mit 284mhz fsb bootet er nicht mehr. mit 282mhz ist er noch primestable. komisch. tippe aber auf die rams.


Intel P4 2,4C-800@4x278MHz=3,340GHz/ASUS P4P800 mit Intel 865PE Springdale/Kühler Intel Boxed Fujikura FHP2157Rev.M -0.21A/2x256MB TwinMos DDR400@223mhz CL 2,0-3-3-8/Albatron Medusa TI-4680P Turbo@310/670Mhz/Barrakuda Seagate IV 80GB 7.200/min/350W-Design ATX-MidiTower grau/blau/17`TFT BENQ FP767 20ms/WIN XP Home SP1/ ASUS BIOS 1007.001SiSoft CPU Perform. Rating ~7.340
15675@3D2001SE 1.989@3DMark03
CPU 8204/Memory 9905/HDD955@PCMark2002

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6149 Tagen | Erstellt: 21:48 am 10. Sep. 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


:thumb: feines Ding...

aber bitte die Sig unbedingt kürzen... ca. 3-4 Zeilen nicht mehr... sehen Cheffe und die Mods nicht gern... leg dir doch son Nethands Account zu (siehe meine Sig) wenn du allen zeigen willst/musst wieviel XYZ Punkte du hast...

ich bin mittlerweile bei FSB 231 (= 3000 MHz) ... die RAMs per Teiler erstmal runtergedrückt...

aber die Temperatur macht mir Sorgen...das Asus zeigt ja CPU Temp-technisch nur Schmuh an... hab zur Zeit (prime95) ca 39 ° Grad ... mit offenen Gehäuse (was nicht so bleiben soll - weil laut) .. wenn ich da noch ca 10-15 raufrechne .. bin ich bei rund 55 °C ...mit geschlossenem Case sicherlich gut 60 ° ...das ist schon argh...glaub ich?!


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6343 Tagen | Erstellt: 21:57 am 10. Sep. 2003
Crusader
aus dem Urknall =)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


hallo

hab mal ne frage: ist beim p4p800 der agp/pci fix an wenn im bios "66/33" eingestellt ist oder wenn "auto" eingestellt ist?

gruß -crusader-


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6240 Tagen | Erstellt: 20:25 am 11. Sep. 2003