» Willkommen auf Intel Overclocking «

Jim
aus Bayrischer Dschungl
offline



OC God
17 Jahre dabei !


Ich habe das IC 7 und Infineon Speicher und bis jeztt noch keine Probs. Habe aber nur eine FSB von 255, mehr verträgt meine CPU ned.

SOLANG ICH NICHT EIN PERFEKTES SYS HABE; GEHE ICH ANGELN:-)


in hoc signo vinces

Beiträge gesamt: 3472 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6379 Tagen | Erstellt: 20:36 am 23. Juni 2003
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


naja der 2,8C will auch nicht höher als ein 2,4C... nur so neben bei..


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6445 Tagen | Erstellt: 21:24 am 23. Juni 2003
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt


@RDRAM RAMBUS,
da täuscht Du Dich aber gewaltig!!
Komme mit meinem C2,8er P4 höher als vergleichsweise bei THG deren
C3,0er P4!

MFG


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6365 Tagen | Erstellt: 23:44 am 25. Juni 2003
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


habe ich nicht schonmal was zu dir gesagt :lolaway: :ohno: :schneeball:


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6445 Tagen | Erstellt: 0:02 am 26. Juni 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


morgen also eigentlich heute kommt mein p4p800... (fort knox hatte es gestern gg 12 rausgeschickt sollte also heute kommen) dann werden wir ja sehen wie gut das ist .... mein 2.4er (400FSB) kam auf dem TH7-2 mit max VCore nur bis FSB 120 stabil... obs am Prozzo lag oder am Board werd ich ja sehen...

mal noch 2 Fragen....

tut das P4P800 eher under oder overvolten?
und wie siehts mit dem hardware monitoring aus... liesst das Ding die Temperaturen richtig aus?!

(Geändert von P4Peiniger um 6:01 am Juni 26, 2003)


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 1:43 am 26. Juni 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von P4Peiniger am 1:43 am Juni 26, 2003
morgen also eigentlich heute kommt mein p4p800... (fort knox hatte es gestern gg 12 rausgeschickt sollte also heute kommen) dann werden wir ja sehen wie gut das ist .... mein 2.4er (400FSB) kam auf dem TH7-2 mit max VCore nur bis FSB 120 stabil... obs am Prozzo lag oder am Board werd ich ja sehen...

mal noch 2 Fragen....

tut das P4P800 eher under oder overvolten?
und wie siehts mit dem hardware monitoring aus... liesst das Ding die Temperaturen richtig aus?!

(Geändert von P4Peiniger um 6:01 am Juni 26, 2003)



1. Es overvoltet im idle um 0.05, unter Last ist es in etwa der im Bios eingestellte Wert.

2. Temps werden min. 10° niedriger ausgelesen wie bei Abit.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 9:49 am 26. Juni 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


kann das schon mal bestätigen... hab angeblich 23 ° Case temp... und ca 30 Grad CPU idle im BIOS.... das kann nicht wirklich sein :) ... ansonsten macht sich das Board ganz gut... allerdings find ich die molex stecker dämlich platziert?? (also chassis fan und power fan...)

und VCore kann ich nur bis 1.6 anheben soweit ich das bisher gesehen hab?!


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 14:12 am 26. Juni 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von P4Peiniger am 14:12 am Juni 26, 2003
kann das schon mal bestätigen... hab angeblich 23 ° Case temp... und ca 30 Grad CPU idle im BIOS.... das kann nicht wirklich sein :) ... ansonsten macht sich das Board ganz gut... allerdings find ich die molex stecker dämlich platziert?? (also chassis fan und power fan...)

und VCore kann ich nur bis 1.6 anheben soweit ich das bisher gesehen hab?!



Mach das neue 1008er Bios drauf, dann kannst du bis 1.9V gehen und die Memory Acceleration anschalten, die eigentlich nur auf dem Canterwood funktioniert.

Schau mal hier:
ftp.asuscom.de/pub/ASUSCOM/BIOS/Socket_478/INTEL_Chipset/i865pe/P4P800/

(Geändert von TurricanM3 um 15:10 am Juni 26, 2003)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 15:08 am 26. Juni 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


tscha..erstmal windows richtig einrichten... :)
gibs auch schon n Update damit die Temps stimmen? ..das ja kein Zustand...

/edit

32 Grad mit Seti, Luftkühlung (Alpha+Papst) bei offenem Case... und 1 Caselüfter... selbst 42 erscheint mir da noch n bissle niedrig...

(Geändert von P4Peiniger um 15:33 am Juni 26, 2003)


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 15:21 am 26. Juni 2003
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


irgendwann funzt aber da aber noch nicht richtig... winamp+onboard sound verursachen 3-5% CPU Last... liegt das an den Treiber oder kann man da im BIOS noch was dran drehen...


/edit

aber ich liebe das p4p800 jetzt schon.... die 3 GHz sind geknackt... läuft sogar mit eingestellten 1.65 fast schon stabil.....

(Geändert von P4Peiniger um 1:58 am Juni 27, 2003)


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 1:00 am 27. Juni 2003