» Willkommen auf Intel Overclocking «

S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


ich komme im moment nur auf magere 14000 punkte
bei 3gig mit ti4200@4400 :(


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6231 Tagen | Erstellt: 14:48 am 30. Mai 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt



Zitat von S370 sNAKE am 14:41 am Mai 30, 2003

mir kommt es nämlich spanisch vor, das cpu-z mir keine speichertimings anzeigt

lol, nu funzt es. habe anstatt winXp nu win2kserver laufen.

(Geändert von S370 sNAKE um 14:46 am Mai 30, 2003)



ist bei mir aber auch so!!!???


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6330 Tagen | Erstellt: 14:53 am 30. Mai 2003
avalon18
aus Cologne
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2000 MHz mit 1.5 Volt


@snake
Hmm das ist recht wenig.

Ich bekomme 13550 punkt emit ti4200@4200.
Auf 300/600 Mhz Punkte jenseits der 15000  :banana:

Ist aber sehr abhängig vom graka takt das 3dmark ergebnis. Also sind 14000 vielleicht schon ok.

mfg, avalon.one


avalon.one | www.hardtec.de | www.aqua-computer.de

Beiträge gesamt: 50 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6154 Tagen | Erstellt: 15:48 am 30. Mai 2003