» Willkommen auf Intel Overclocking «

Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


An was lag es denn ?


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7089 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6786 Tagen | Erstellt: 18:54 am 20. Mai 2003
Back2Live
offline


Basic OC
16 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3400 MHz
50°C mit 1.15 Volt


scheinbar gibt es doch verschiedene Kernel files z.b. kernel32.dll usw. einmal füe Single und einmal für Multiprozessor.
Daher ist es nicht gegangen, aber wiso es dann bei anderen geht weiß ich nicht.
Jedenfalls hab ich per Hand die files draufkopiert, dann hat er nicht mehr gebootet, dann einmal die XP reperatur drüberlaufen lassen, und fertig, dann klar das SP1 , bzw die online Updates.

Sonst musste ich nichts neu installieren alles so wie vorher nur eben ohne den Fehler :)

viele Grüße

Andi


Core2Quad Q9550, MSI P45D3, MSI 8800GTX, 2x 2048MB Corsair @PC1600 (7-7-7-20)

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6166 Tagen | Erstellt: 21:16 am 20. Mai 2003
xxmartin
offline



OC God
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Naja, aber im Endeffekt ist es ja dann doch neuinstalliert ... ;)


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3511 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6361 Tagen | Erstellt: 11:48 am 21. Mai 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hmm,

ich hab das gleiche Problem !

Allerdings hab ich WinXP Pro. grad frisch installiert + SP1 + Chipsatztreiber usw....allerdings keine 2 CPU !! In der Systemsteuerung steht sie zwar drinn abba net im Taskmanager und nicht bei Sandra2003 !!

Den Kernel-sch**** will ich net machen !!

Hat noch einer ne Idee ??


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6271 Tagen | Erstellt: 22:45 am 21. Mai 2003
Back2Live
offline


Basic OC
16 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3400 MHz
50°C mit 1.15 Volt


Hallo,

das ist seltsam, ich habe zum testen das XP Pro installiert und er hat sofort nach dem ersten booten im Taskman 2 Proz gehabt ohne irgenwelche Treiber zu installieren.

Das ist schon seltsam, da würde ich auf einen Fehler/falsche Einstellung im Board/Prozessor tippen.

viele Grüße

Andi


Core2Quad Q9550, MSI P45D3, MSI 8800GTX, 2x 2048MB Corsair @PC1600 (7-7-7-20)

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6166 Tagen | Erstellt: 10:24 am 23. Mai 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hi all,

bei mir gehts nun auch !

Hab ServicePack1 + weitere Updates druffgemacht und die neusten Inf-Treiber + AA (Nicht die mitgelieferten) und schwupps plötzlich wars da !!

CU


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6271 Tagen | Erstellt: 11:53 am 23. Mai 2003
Back2Live
offline


Basic OC
16 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3400 MHz
50°C mit 1.15 Volt


Hallo,

dann hats am SP1 gelegen, das ist auf meiner istall CD schon mit drauf.

Andi


Core2Quad Q9550, MSI P45D3, MSI 8800GTX, 2x 2048MB Corsair @PC1600 (7-7-7-20)

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6166 Tagen | Erstellt: 12:15 am 23. Mai 2003