» Willkommen auf Intel Overclocking «

MephistoUT
offline


OC Newbie
16 Jahre dabei !


Was hast du gemacht? :)

Hintergrund meiner Frage... ich habe ebenfalls eine ATI drin (Radeon 9700) und leider auch sporadisch Abstürze. Manchmal läuft die Kiste nur wenige Minuten, manchmal stundenlang problemlos...

Ciao, Meph

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6128 Tagen | Erstellt: 20:18 am 29. März 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Wo gibt es denn die Seite zu dem gemodettem Bios (kriege bald auch ein P4G8X...).


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 17:52 am 30. März 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von TurricanM3 am 17:52 am März 30, 2003
Wo gibt es denn die Seite zu dem gemodettem Bios (kriege bald auch ein P4G8X...).



@ Turri:

ich hab dir doch das bios schon mal an deine email adresse geschickt, oder??? falls du es nicht erhalten haben solltest schick ich es dir halt nochmal!
gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6279 Tagen | Erstellt: 2:26 am 31. März 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von totgezogen am 2:26 am März 31, 2003

Zitat von TurricanM3 am 17:52 am März 30, 2003
Wo gibt es denn die Seite zu dem gemodettem Bios (kriege bald auch ein P4G8X...).



@ Turri:

ich hab dir doch das bios schon mal an deine email adresse geschickt, oder??? falls du es nicht erhalten haben solltest schick ich es dir halt nochmal!
gruss t.



Ach ist das immernoch das aktuellste? Wo gibt es denn diese Bios Files? Irgendwer muss die doch machen...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 9:37 am 31. März 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Turri:

keine ahnung wer die macht - ich habs von Hugo bekommen

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6279 Tagen | Erstellt: 11:41 am 31. März 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


Vorsicht beim Catalyst Vers. 3.2

habe jetzt wieder 4 Bit Fehlern auch beim ausgeschalteten Fast Write.
erst nachdem ich wieder die 3.1 aufgespielt habe geht das wieder ohne Probleme.
( Dell hat auch Probleme mit  Radeon 9000 in Notebook Bereich, es scheint alles an diesem blöden  ATI Treiber wohl liegen )

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6576 Tagen | Erstellt: 16:46 am 31. März 2003
sMoKiE
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3200 MHz
45°C mit 1.550 Volt


hi all

Totgezogen koenntest du mir eventuell auch dieses mod bios schicken

Ich wäre dir wirklich sehr verbunden

thx :)


P4 2,66 @ 3,2 GHz / Asus P4G8X Deluxe / 2x 256 MB original Infineon pc333 / Leadtek Winfast A250 GF4 Ti4200 @300/600

Beiträge gesamt: 321 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 18:07 am 31. März 2003
marc
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
3060 MHz @ 3130 MHz
54°C mit 1.55 Volt


Hallo Leute,

könnte mir bitte auch jemand das tweaked BIOS schicken? Vielen Dank schon mal im Voraus.

Grüße
Marc

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6098 Tagen | Erstellt: 23:30 am 1. April 2003
Divotion
aus Romanshorn
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV


Hallo Leute!

Ich habe auch ein P4g8x Mainboard mit einer Hercules Radeon 9700pro. Doch ich habe mit WinXP Sp1 immer Abstürze. Die Grafikkarte läuft unter dem Athlon 1700+ Pc mit einem MSI K7T266pro2 Mainboard. Doch leider nicht bei meinem p4g8xMainboard mit 3.06HT CPU.

Ich habe versucht Ht zu deaktivieren
4x AGP Speed
Fast Write zu deaktivieren.

Ich sollte das Bios auch noch haben. Ich wäre für ein LInk sehr froh.

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6097 Tagen | Erstellt: 14:31 am 2. April 2003
marc
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
3060 MHz @ 3130 MHz
54°C mit 1.55 Volt


...danke Hugo1 für die schnelle Hilfe.

Grüße Marc

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6098 Tagen | Erstellt: 12:40 am 3. April 2003