» Willkommen auf Intel Overclocking «

Zappel
offline


OC Newbie
16 Jahre dabei !


Ich habe noch ein Asus P4B266 und einen 1,6@2,4ghz und den Ram auf 200Mhz. Folglich wäre doch ein 2ghz c1 optimal, wenn der dann auch auf mindestens 150Mhz laufen würde. Kühler wäre ein Coolermaster Heatpipe. Würde das klappen?

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6160 Tagen | Erstellt: 12:07 am 2. Feb. 2003
Tribal22e24
offline


OC Newbie
16 Jahre dabei !


genau so einen will ich auch
2 ghz c1 oder was die sind und ab auf 166 mhz fsb mim kompressor des rockt

NUR WOHER

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6172 Tagen | Erstellt: 12:55 am 2. Feb. 2003
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


schau doch mal beim händler deines vertrauens vorbei ob der dir nen 2,0 sl6gq bestellen kann

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6253 Tagen | Erstellt: 13:27 am 2. Feb. 2003
Tribal22e24
offline


OC Newbie
16 Jahre dabei !


naja denke nicht das die des machen ... ich mag die net weil die einem immer nur sch****e erzählen deswegen kauf ich nix beim händler meines vertrauens sondern nur im inet

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6172 Tagen | Erstellt: 13:38 am 2. Feb. 2003
Superhase
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
56°C mit 1.7 Volt


@ Zappel
Wie kriegst Du denn beim p4b266 einen unterschiedlichen FSB für CPU und RAM hin? Mein P4B266 bietet mir nicht die Möglichkeiten, wenn ich übertakte, schaltet er im BIOS die Option mit anderem Teiler nicht mehr frei. Kann also nur 1:1 fahren. Bitte um Info, wo der Trick ist.

THX
Superhase


Intelianer

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6351 Tagen | Erstellt: 15:14 am 2. Feb. 2003
Zappel
offline


OC Newbie
16 Jahre dabei !


@Superhase Hier kannst du alles nachlesen.

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6160 Tagen | Erstellt: 17:29 am 2. Feb. 2003
Superhase
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
56°C mit 1.7 Volt


@ Zappel
Habe ich gleich mal ausprobiert. Erst mal nur im Bios auf 132 mit 3:4 und siehe da 2650 Mbit Speicherdurchsatz bei SiSoft Sandra. Wollte noch nen CPU-Test machen und ...nix mehr. Resetet und wollte wieder hochfahren, da kommt die SMART-Meldung, dass meine Festplatte kurz vorm Tod ist. Bin auch nicht mehr ins Windows gekommen.

Tja, hoffe, dass ich die Daten irgendwie retten kann. Blöde Sache das. War erst 9 Monate alt und schon tot. Habe ich die Platte mit zu heftigem PCI-Takt gegrillt?

Superhase


Intelianer

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6351 Tagen | Erstellt: 9:17 am 6. Feb. 2003
Zappel
offline


OC Newbie
16 Jahre dabei !


Der Pci-Takt bleibt ja gleich. Es ändert sich ja nur der Speichertakt. Turbo1 sollte natürlich eingestellt sein, aber das wirst du ja sowiso haben.

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6160 Tagen | Erstellt: 11:32 am 6. Feb. 2003
Superhase
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
56°C mit 1.7 Volt


Das Board hat aber keinen PCI/AGP-Fix. Also denke ich, dass der Takt nicht bei 33/66 liegt, sondern woanders. Bei 133 MHz soll ja wieder 33/66 MHz anliegen. Bei 132 MHz? Keine Ahnung.  

Wie sind denn die Langzeiterfahrungen mit dem Hohen Takt? 150 Cpu und 200 RAM ist ja nicht schlecht. Ich fahre seit 9 Monaten 145 MHz 1:1 und ohne Probleme. Hält das Board das mit 200 auf dem RAM aus? Ist ja nicht dafür spezifiziert. Meinen Samsung PC333 kann ich dafür wohl knicken.


Intelianer

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6351 Tagen | Erstellt: 12:40 am 6. Feb. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


wenn etwas nicht standhalten sollte, dann der Speicher, aber sicher nicht das Board, wobei es beim Speicher schon sehr unwahrscheinlich ist, solange du ihm nicht 3V gibst...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6392 Tagen | Erstellt: 16:42 am 6. Feb. 2003