» Willkommen auf Intel Overclocking «

unzaga
aus cologne
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


Hallo,man muss nicht unbedingt,aber testen kannste es ja,ich hatte ja auch keine pins verbunden,mit 133 laufen muss ein celli auch nicht unbedingt,(deiner schon,lief bei mir ja auch) wobei es aber immer noch auch aufs board ankommt!
Gruss


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 10:33 am 29. Jan. 2003
Walter32
aus Stolberg
offline


Basic OC
16 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2200 MHz
50°C mit 1.7 Volt


Hallo unzaga,

wieso denn aufs Board, wenn doch alle Komponenten mitspielen?

Was mir allerdings aufgefallen ist: Beim Einschalten geht der Rechner kurz an und sofort wieder aus. Beim zweiten Einschalten fährt er hoch, bis das der Speicher und die CPU angezeigt werden, und bleibt dann hängen und zwar so, daß ich nicht mehr ins Bios komme.

Idee?

MfG
Walter

(Geändert von Walter32 um 10:38 am Jan. 29, 2003)

Beiträge gesamt: 111 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6190 Tagen | Erstellt: 10:34 am 29. Jan. 2003
unzaga
aus cologne
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


ich die einstellmöglichkeiten sind ja von board zu board verschieden!Ausserdem gibt dein board dem CPU ja vielleicht wirklich zu wenig saft,beim Start!
Versuch das mit denn pins doch einfach mal!
Gruss


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 10:40 am 29. Jan. 2003