» Willkommen auf Intel Overclocking «

JogaBaer
aus Rostock
offline



Enhanced OC
18 Jahre dabei !

Intel Core 2 Quad
2833 MHz
40°C


1:1 Teiler ist vorhanden, FSB MAX. schau ich mal nach.

Zu den Temp-Props:
Bei mir geht die Temp. nicht höher als 45° und das mit Luftkühlung (2.4@2.91 DDR405). Ich bin fast am verzweifeln, weill mir das Board nur so wenig anzeigt. Der gleiche Proz war auf meinem Epox unter Vollast 50° heiß:cry:

@BladeRunner:
Kannst du mal bitte testen, ob du bei DDR445 auch entsprechende Werte bei Sandra erhälst? Ins Betriebssystem kommt ich mit diesem Board immer, nur hat er bei mir bei DDR420 abgeregelt, hatte nur noch 1600MB/s.


[img]http://sig.sysprofile.de/pcgh/sysp-97807.gif[/img]

Beiträge gesamt: 304 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6784 Tagen | Erstellt: 14:51 am 20. Jan. 2003
BladeRunner
aus DD
offline



Basic OC
17 Jahre dabei !

Intel Core i7
2800 MHz @ 2800 MHz


also der FSB läßt sich von 100 bis 248 verstellen.

@Jogabaer
mit was liest du deine Temps. aus? Was ist in Sisoft Sandra die Aux.Temp?
Hier mein Speicherdurchsatz bei FSB167MHz und 2,66x turbo (3:4) DDR445

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 17:04 am 20. Jan. 2003
JogaBaer
aus Rostock
offline



Enhanced OC
18 Jahre dabei !

Intel Core 2 Quad
2833 MHz
40°C


Wow, nicht schlecht. Wie lange läuft Prime mit dieser Konfiguration? Wie gesagt, DDR420 hat ich schon, nur lief Prime nicht mehr durch.

Ich nehm MBM. Sensor1 = Winbond3 (CPU); Sensor2 = Winbond2 fürs Board. Hab die Temps mit dem Bios überprüft (cpuburn für 5 min, gekuckt, schnell ausmachen und ins Bios. Es stimmte immer +-1° überein. Sandra spinnt. Aux Temp32, CPU 70????


[img]http://sig.sysprofile.de/pcgh/sysp-97807.gif[/img]

Beiträge gesamt: 304 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6784 Tagen | Erstellt: 22:26 am 20. Jan. 2003
BladeRunner
aus DD
offline



Basic OC
17 Jahre dabei !

Intel Core i7
2800 MHz @ 2800 MHz


also Prime bringt nach dem 30 Test nen Error.
Aber von Prime halte ich nicht so viel da ich bis jetzt keine Probs mit den Einstellungen hatte.

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 19:19 am 21. Jan. 2003
BladeRunner
aus DD
offline



Basic OC
17 Jahre dabei !

Intel Core i7
2800 MHz @ 2800 MHz


am Speicher kann es nicht liegen . Wenn ich den 1:1 Speicherteiler nutze kommt der gleiche Fehler in Prime95

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 20:16 am 21. Jan. 2003
marlboro
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
44°C mit 1.65 Volt


Mal ne Frage zum Albatron bzw zu Vcore Spannungen allgemein:

Wenn ich im Bios beispielsweise 1.625V wähle habe ich folgende Anzeigen im Windows:
Sandra: Vcore 1.55V AUX Volt 1.63V
MBM: Core1 1.63 Core0 1.55

Wieviel gebe ich dem Core denn nu?


Marlboro

Beiträge gesamt: 43 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6225 Tagen | Erstellt: 9:52 am 22. Jan. 2003
sMoKiE
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3200 MHz
45°C mit 1.550 Volt


Sandra scheint nicht so zuverlässig zu sein
Ich hab nach 30 mins prime mal meine temp gecheckt sandra meinte 48°C
Dann schnell reboot, iom bios geschaut 38°C! Asus liest die temp zwar zu niedrig aus aber nicht um 10°C
Ich hab vcore 1,550 eingestellt und Sandra meint ich hab 1,6
ka was ich glauben soll


P4 2,66 @ 3,2 GHz / Asus P4G8X Deluxe / 2x 256 MB original Infineon pc333 / Leadtek Winfast A250 GF4 Ti4200 @300/600

Beiträge gesamt: 321 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6210 Tagen | Erstellt: 10:21 am 22. Jan. 2003
JogaBaer
aus Rostock
offline



Enhanced OC
18 Jahre dabei !

Intel Core 2 Quad
2833 MHz
40°C


@BladeRunner

Ich würde bei deinen Prime95 Fehlern auch eher auf die CPU tippen. Aber ein Abbruch nach Test 30 find ich schon bedenklich. Zumindest die ersten 50 sollte er problemlos schaffen, wenn du sicher sein willst, dass die CPU stabil läuft. Ich bin mir ziemlich sicher, dass er beim DVD-Rippen mit MovieJack oder bei Spielen wie NHL2003 oder Skispringen (die halte ich für die besten Tests, da eine sonst scheinbar stabile CPU) spätestens nach einer viertel Stunde abstürzt. Diese Erfahrungen mußte ich jedenfalls machen, obwohl Prime+!!BurnP6 und 3DMark für mehr als 10h ohne Probs durchlaufen.
Erhöhe einfach mal die VCore ein Stück, dann sollte Prime kein Problem mehr sein.

@marlboro
Vergiss Sandra bei solchen Dingen. Wie schon mehrfach in diesem Thread durchgesickert, liest das nur Sch*!"§$ aus. Core1 beim MBM ist doch OK. Du kannst das ja mal testen indem du einfach die VCore noch Stück hebst/senkst. Dann müsste sich Core1 auch entsprechend ändern.


[img]http://sig.sysprofile.de/pcgh/sysp-97807.gif[/img]

Beiträge gesamt: 304 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6784 Tagen | Erstellt: 12:20 am 22. Jan. 2003
BladeRunner
aus DD
offline



Basic OC
17 Jahre dabei !

Intel Core i7
2800 MHz @ 2800 MHz


Also das Prime nicht durchläuft liegt an der CPU.
Wenn ich sie wieder ein Stück zurück takte läuft Prime durch.

Beiträge gesamt: 133 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 18:13 am 22. Jan. 2003
Timallen
offline



OC Newbie
17 Jahre dabei !

AMD T-Bred
2000 MHz @ 2250 MHz
43°C mit 1.7 Volt


Hi,
hätte mir jemand ein Bild vom Albatron in der Silver Edition ??
hab nähmlich noch keins gefunden aber würde gerne mal wissen wie das Teil aussieht, da ich mir auch am überlegen bin eins zu holen.
gruß Timallen


gruß Timallen

Beiträge gesamt: 46 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6520 Tagen | Erstellt: 19:15 am 8. Feb. 2003