» Willkommen auf Intel Overclocking «

Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


also die ATI Radeon9700 Pro die hat's faustdick hinter den Ohren.......
jetzt hängt das System teilweise schon beim booten, GF4600 rein funzt alles wieder. Bei einer Karte für fast 1000 DM dürfte so was nicht sein...

:smallgulp:     :smallgulp:

:smallgulp:     :smallgulp:


G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6573 Tagen | Erstellt: 16:50 am 18. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


ich kann es einfach nicht glauben das es nur an der ati liegen soll. meine 9700pro läuft auf meinen abit th7-II raid ohne probleme und auch auf dem p4t533 hatte ich damit keine schwierigkeiten... hab absolut keine lust mir wieder ne nvidia karte zu kaufen...:angry:

(Geändert von totgezogen um 17:22 am Jan. 18, 2003)

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 17:16 am 18. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


@totegzogen! ATI betätigt das aber, dass es an Ihren Radeon9700P liegt! und net am Gb sleber!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 17:28 am 18. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Lord: woher hast du die info & ist evtl. ein austausch der karte möglich? habe von ati bisher noch keine antwort auf meine anfrage erhalten.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 17:30 am 18. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


klar dein händler muss sie einfach umtauschen!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 17:40 am 18. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Aber es gibt keine Garantie das es mit der anderen funzt. ChainDog schrieb das einer mit der neuen Graka Rev. auch Probs hatte.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6501 Tagen | Erstellt: 17:45 am 18. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


naja, ich werde es erstmal testen wenn ich die speicher habe. falls es nicht laufen sollte werde ich mir erstmal ne ti4600 von nem kumpel leihen der sich grad ne 9700pro gekauft hat. wenn die fx dann zu nen "normalen preis" zu haben ist werde ich mir wohl eine zulegen. ich hoffe aber noch das ati eine lösung findet - währe schade um die karte!

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 17:52 am 18. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt



Zitat von Hugo1 am 17:45 am Jan. 18, 2003
Hi

Aber es gibt keine Garantie das es mit der anderen funzt. ChainDog schrieb das einer mit der neuen Graka Rev. auch Probs hatte.

Gruß Hugo



...es lebe nVidia! :granat:


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 17:52 am 18. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


lol

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 17:54 am 18. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich werde mir auch ne Ti4600 holen weiß jemand wieviel die langsamer im 3DMark ist?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6501 Tagen | Erstellt: 17:55 am 18. Jan. 2003