» Willkommen auf Intel Overclocking «

nsoc
aus ostfriesland :P
offline



Enhanced OC
17 Jahre dabei !

AMD Barton
1833 MHz


wenn das mitm 1002 funzt wuerd ich ausflippen vor freude...ich will endlich auch mein GB haben aber bitte eins das laeuft ^^

also probier das bitte mal aus hugo
danke

sebastian


--- Wer lesen kann, ist klar im Vorteil ---

Beiträge gesamt: 340 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6217 Tagen | Erstellt: 19:17 am 17. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Nein hab ich noch nicht probiert werde ich mal morgen testen.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 19:18 am 17. Jan. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Hi Leute,

also vielleicht hilft es euch ja,habe mir aufgrund der Probleme
nun kein GB geholt und werde diesen Überspringen.
Habe nun ein Abit IT7Max V2.0 und bereue meine Wahl nicht.
Dieses Board ist auf jedenfall besser als das Abit BE7,Asus4PE und Epox 4PEA.
Das Board läuft bei mir im moment Stabil auf FSB200
mit einer 2,4B CPU 1,65V Prometeia gekühlt.
Eine Radeon9700 ist auch vorhanden und möchte diese berhalten.
Bei FSB200 war kein booten von XP möglich.
Bei 199-197 konnte man nichts Starten.
Bei 196 resette die Graka in den 4K Modus.
Bei 195 lief alles.
Habe dann den Fix 33/66 geändert auf 3/4 Clk.
Entspricht PCI37 AGP77
Jetzt läuft die Kiste im moment Rockstable mit FSB200 ohne Probleme
durch aufhebung.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6185 Tagen | Erstellt: 19:43 am 17. Jan. 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


Kann das nur bestätigen ! Das Abit ist GEIL!
Du hast also keine Probleme mit der 9700 ? bei dem Board?
Weil ich will mir auch eine holen ..

Achja FSB 200 Respekt !! :respekt: :respekt: :respekt:

Wie läuft dein Speicher? Welchen Hast Du und welches Bios haste drauf?

Wieviel Memory Punkte hast Du ?


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6783 Tagen | Erstellt: 20:11 am 17. Jan. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Alles noch in der Testphase,
habe nun FSB205=3690Mhz bei 1,7V
wir sehen nun bald das Ende der CPU.
Habe aber noch das Standard Bios,
welches durch ein gemoddetes ersetzt wird.
Speicher ist ein Corsair512 3500 dieser ist aber noch unterfordert.
kann natürlich kein 4/5 o. 3/4 Teiler mehr einsetzen
bräuchte dafür DDR500 o. 550!


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6185 Tagen | Erstellt: 20:18 am 17. Jan. 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


Hast Du schon ein gemodetes bei mir funktioniert das nicht :-( !!

Brauche vrimm bis 3,2 :-) !


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6783 Tagen | Erstellt: 20:46 am 17. Jan. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Meinst Du nicht damit "Bräts" Du Deinen Ram?
Ich kann damit nichts anfangen,für den 4/5 Teiler
bräuchte ich DDR510 und ich wüßte keinen Ram das das im Moment schafft.Vielleicht der Geil 466 aber für 299Euro kein richtiges Schnäppchen!


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6185 Tagen | Erstellt: 21:16 am 17. Jan. 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


Also ich habe GEIL RAM und der fühl sich bei 3,1 Volt richtig wohl ! :biglol:
Meiner läuft im Moment mit 452 Mhz !


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6783 Tagen | Erstellt: 21:18 am 17. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


ich glaub halt kaum das viele p4's auf 233 fsb gehen....und das asynchron bringt dem p4 ja nicht viel.....

nunja, hoffen wir mal das ich meinen proz dann auf dem gb auch so hoch treten kann...wär mit fsb 200 schon recht zufrieden.... :lol:

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 22:02 am 17. Jan. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Ich brauche aber DDR510 für einen Asyncronen Betrieb
und Da bist Du mit 452 leider noch sehr weit weg!
Mein DDR333 Infineon geht auch auf DDR400!
Und einen P4 schon über FSB200 zu fahren brauchst Du viel,viel Glück.
Oder halt eine Mobile aber diese ist zu lahm!


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6185 Tagen | Erstellt: 22:10 am 17. Jan. 2003