» Willkommen auf Intel Overclocking «

Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


hmm...nun hab ich die 85er Radeon drinne und funzt ohne Probleme.

Ich wollte meine R300 eigentlich austauschen...
Mal sehen, wenn ich mich morgen nomma aufraffen kann, werd ich es testen.

Das neue Bios von Gigabyte hab ich wie versprochen heute morgen bekommen, der Support ist echt Spitze.
Ich hatte darum gebeten in ein Bios die PCI LATENCY und den VIDEO CACHE MODE einzubauen, da wir am Anfang ja gedacht hatten das is das Prob, und das haben die mir implementiert.

Nur leider hatte es nicht den erhoften Erfolg.

@ Hugo...poste doch bitte mal deine Bioseinstellungen, vielleicht hab ich da was übersehen, denn ich kann mir echt nicht vorstellen das es nur ein deaktivieren der Secondary ist.


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6189 Tagen | Erstellt: 1:36 am 16. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


mann ich will auch des asus haben! verdammt! wie lange dauert das noch??????


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6325 Tagen | Erstellt: 8:59 am 16. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Leider schlechte Nachrichten. Hatte heute wieder einen Absturz. :cry:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 10:16 am 16. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


na so ne kacke....irgendwie kommen wir wohl auf keinen grünen zweig.....

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 11:44 am 16. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Da kann es nur heisen ATI raus GeForce rein. :boxing:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 11:49 am 16. Jan. 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


also scheint die loesung wirklich nur moeglich indem man auf die neueren grafikkarten von ati verzichtet grummel.


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6454 Tagen | Erstellt: 11:51 am 16. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


ist eigentlich deprimierend...
aber es muss lösbar sein..ich kann mir nicht vorstellen das hersteller wie asus,gigabyte und ati da so sch****e gebaut haben!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 11:53 am 16. Jan. 2003
Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hi

Hugo1 hast du nicht schon die Schnauze voll?
Diese Komponenten kosten alle ein heiden Geld,.
ATI verkauft die 9700 pro in einem unausgereiften Zustand, das nehme ich nicht hin, ich werde lange keine ATI mehr kaufen, bin sehr froh das ich sie kos bin.
Mit einer Albatron 4200 Turbo @315 / 690 läuft das P4G8X jetzt schon de 2 Tag durch (immer wieder Benchmarks) und nicht die kleinste instabilität.
In der Realität merke ich keinerlei Unterschied zwischen 9700 pro und 4200, achso ja, bei der 4200 funktioniert alles perfekt.
ATI hat ja auch Probleme mit AA AF bei mehreren Spielen (Gothic2).
Tut mir leid jemals eine ATI gekauft zu haben, wobei ich noch sehr wenige Probleme hatte im gegenstz zu manch anderen, was man so liest.

schöne Grüße

Cham

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6176 Tagen | Erstellt: 11:54 am 16. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich glaube nicht das Asus oder Gigabyte dran schuld sind der Fehler liegt ganz klar bei ATI.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 11:55 am 16. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


tja....dann werd ich wohl auch bald meine ati stanzen müssen!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 11:57 am 16. Jan. 2003