» Willkommen auf Intel Overclocking «

ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


nicht die S/N, sondern die P/N...
am pcb auf der oberseite im eck!!!!
nur weil die karte vor kurzem gekauft wurde, muss es nicht die neue sein, also nachschauen...
@hugo.... sag scho!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 17:37 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich weiß nicht ob es die Lösung ist muß noch weiter testen. Aber ich sag nur so viel bis jetzt kein Absturz. Ich hoffe das bleibt so und das Prob ist gelöst. :godlike:

Gruß Hugo

(Geändert von Hugo1 um 17:53 am Jan. 15, 2003)


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 17:52 am 15. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


machs doch nicht so spannend.....
sag schon, dann kann ich mitbeten...
pci-latency geändert?!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 17:55 am 15. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


warum das jetzt mit dem p4pe probs macht versteh ich nicht...
das einzige was ich sag ist: agp auf 67 fix....nicht auto!!!!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 17:57 am 15. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: was hast du jetzt für einstellung vorgenommen?

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6282 Tagen | Erstellt: 17:57 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Also wenn der PC abgestürzt ist kam immer die Fehlermeldung "Primäre Grafikkarte..." da dachte ich mir deinstalliere ich mal den Treiber Radeon 9700/9500 SERIES Secondary. Also ist nur ein Test weis nicht ob es das Prob löst. Man kann nur noch weiter hoffen. :godlike:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 18:14 am 15. Jan. 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


Geht denn der TV-Ausgang dann nicht?!


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6618 Tagen | Erstellt: 18:15 am 15. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


bis jetzt gehts?!
also nur ein ati-treiber problem?
und wir kacken da mit pcb rev und so rum..
:biglol:

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 18:23 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von knuerstel am 18:15 am Jan. 15, 2003
Geht denn der TV-Ausgang dann nicht?!



Hi

Keine Ahnung ich nutze ihn nicht.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 18:29 am 15. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


hey jungs...lest doch bitte meinen codecreatures-thread im softforum und gebt euren senf dazu!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 18:37 am 15. Jan. 2003