» Willkommen auf Intel Overclocking «

Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Bei mir läufts ich habe das SP1 von Win XP im Verdacht. Habe es zur Zeit nicht drauf.  :crazy:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 10:56 am 14. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


hehehe...haha lol....wie denn das?!?!?
hast dus nochmal mit dem 1004er probiert oder wie?!?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 10:58 am 14. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


Also Tray: Wird in nem Plastik Packerl geliefert! Is nor die CPU auf sonem schwarzen Antistatik dings! Ohne case paperl! und ohne garantieschein von intel! Kürzere garantie

Und Boxed: Wird in Karton geliefert! Is außer der CPU nochn Lüfter dabei und n Case Papperl! sowie irgendson garantieschein! Lange Garantie


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6329 Tagen | Erstellt: 11:07 am 14. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


und nochmal für alle: qualitativ besteht KEIN unterschied....
es gibt zwar verschiedene produktnummern, abhängig davon ob sie boxed oder tray werden (manchmal isses sogar die gleiche), aber das hat mit der qualität nix zu tun

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 11:10 am 14. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von ChainDog am 10:58 am Jan. 14, 2003
hehehe...haha lol....wie denn das?!?!?
hast dus nochmal mit dem 1004er probiert oder wie?!?



Hi

Nö alles mit 1003er Bios hab OS neu draufgemacht ohne SP1 kein Absturz. Mit SP1 hatte ich bis jetzt 1 Absturz.  :confused:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 11:26 am 14. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


@hugo
wie lange isses denn ohne sp problemlos gelaufen?!
wie lang mit servicepack bis zum absturz?
@massa
hast du das sp oben?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 11:44 am 14. Jan. 2003
Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Die Radion mit der Versionsnummer 1.1 läuft mit dem P4G8X bestimmt nicht absolut stabil.
Wenn das System abstürtzt, wenn auch nur 1x kann man nicht von stabil sprechen.
Hugo1 macjh mal einen 3D Mark loop mit 20 wiederholungen, ich bin mir sicher das der PC hängen bleibt, mit SP oder ohne.

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6180 Tagen | Erstellt: 11:56 am 14. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


da möcht ich widersprechen cham...es hat nämlich nix mit der chip-revision, sondern nur mit dem bios der karte zu tun...
ab ver 8.003 sollte es gehen, mit 8.004 bist eigentlich im grünen bereich....

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 11:59 am 14. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


@cham! des nützt nix! bei meinem alten 2,26er is ja auch 35 3dmark loops ohne probleme gelaufen, aber dann nach 3h Ut2003 isser abgekackt! bluescrren! zock ma ut2003 und ripp nebenbei ne dvd!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6329 Tagen | Erstellt: 12:00 am 14. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von ChainDog am 11:44 am Jan. 14, 2003
@hugo
wie lange isses denn ohne sp problemlos gelaufen?!
wie lang mit servicepack bis zum absturz?
@massa
hast du das sp oben?



Hi

Ohne SP1 lief er schon mehere Stunden ohne Absturz. Mit SP1 kam der Absturz sofort nach der Installation. Kann aber auch Zufall gewesen sein.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 12:04 am 14. Jan. 2003