» Willkommen auf Intel Overclocking «

Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hi

@Hugo1

Hast du es schon mit dem 1003 bios versucht?

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6173 Tagen | Erstellt: 18:39 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Schau mal ne Seite weiter vorne.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6499 Tagen | Erstellt: 18:40 am 11. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: gibst du echt schon auf? würde an deiner stelle noch etwas warten. habe grad mal ne email an asus geschrieben. mal abwarten was die dazu sagen...

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 19:05 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von totgezogen am 19:05 am Jan. 11, 2003
@ Hugo: gibst du echt schon auf? würde an deiner stelle noch etwas warten. habe grad mal ne email an asus geschrieben. mal abwarten was die dazu sagen...



Hi

Ja ich gebe auf denn zum Beispiel beim P4T533 hat Asus es bis jetzt nicht im Griff. Wenn das Prob behoben ist kann ich mir es später nochmal Kaufen. Gibts dann sicherlich noch ein bischen billiger.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6499 Tagen | Erstellt: 19:20 am 11. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: schade - bin jetzt selbst am überlegen ob ich meines überhaupt einbauen soll - naja, werde es auf jeden falls mal testen... leider hab ich mein th7-II schon verkauft (was ein fehler war!!!)

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 19:29 am 11. Jan. 2003
Kolerazie
aus Berlin
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3816 MHz
-31°C mit 1.60 Volt



Zitat von Hugo1 am 19:20 am Jan. 11, 2003

Zitat von totgezogen am 19:05 am Jan. 11, 2003
@ Hugo: gibst du echt schon auf? würde an deiner stelle noch etwas warten. habe grad mal ne email an asus geschrieben. mal abwarten was die dazu sagen...



Hi

Ja ich gebe auf denn zum Beispiel beim P4T533 hat Asus es bis jetzt nicht im Griff. Wenn das Prob behoben ist kann ich mir es später nochmal Kaufen. Gibts dann sicherlich noch ein bischen billiger.

Gruß Hugo



Hi!

*Neugierigsei* was hat ASUS denn bei dem P4T533 nicht im Griff?


Bye

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6185 Tagen | Erstellt: 19:35 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Das MB läuft nicht stabil und das sogar im default Modus.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6499 Tagen | Erstellt: 19:43 am 11. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


hatte das p4t533 auch - aber nur sehr kurz. läuft absolut unstabil und lässt sich kaum übertakten. das board hat sehr grosse probleme mit der spannung.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 19:53 am 11. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: bin mal gespannt was asus zu den problem sagt. wenn ich ne antwort auf meine mail bekommen habe werde ich diese gleich hier posten. also warte noch kurz bevor du das mb wieder zurück bringst. greetz marco

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 19:55 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von totgezogen am 19:55 am Jan. 11, 2003
@ Hugo: bin mal gespannt was asus zu den problem sagt. wenn ich ne antwort auf meine mail bekommen habe werde ich diese gleich hier posten. also warte noch kurz bevor du das mb wieder zurück bringst. greetz marco



Hi

Mach dir keine Hoffnung auf E-Mails antworten die nicht. Da hilft nur anrufen aber da jemanden ans Telefon zu bekommen. :angry:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6499 Tagen | Erstellt: 19:59 am 11. Jan. 2003