» Willkommen auf Intel Overclocking «

Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ja ich hoffe auch noch das eine Lösung gefunden wird. :crazy:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 17:12 am 11. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: so eine "sch****e" - hab echt gedacht das board läuft jetzt endlich stabil. sind wieder die gleichen probs aufgetreten oder etwas neues? du hast geschrieben das das board heute überhaupt nicht läuft... kann es bei mir leider noch immer nicht testen da meine ddr-rams wieder nicht gekommen sind (post lahmt mal wieder...). wenn sich das problem nicht lösen lässt hol ich mir wieder ein board mit nen 850E chipsatz und rdrams -> das läuft!!!

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6276 Tagen | Erstellt: 17:21 am 11. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Godfather: falls du dir ein Soltek zulegen solltest dann berichte bitte ob die gleichen probs auftreten oder nicht. würde dann evtl. auch eines nehmen, ok?

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6276 Tagen | Erstellt: 17:22 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

@totgezogen

Habe die gleichen Probs mit der Graka. Im Moment läuft alles ohne Probs. Wenn du dir DDR Ram gekauft hast und das MB läuft bei dir auch nicht stabil dann kauf dir ein MB mit PE Chipsatz. Das ist wenn du ockst schneller als Rambus.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 17:35 am 11. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: hoffe mal das bei mir die probs nicht auftreten (was ich aber für sehr unwahrscheinlich halte...) welche mainboards mit pe chipsätz taugen denn zum overclocken?

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6276 Tagen | Erstellt: 17:45 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich werde es zurück schicken und wieder ein MB mit PE Chipsatz kaufen. Ich kann dir folgende Boards empfehlen.

Asus P4PE
Abit IT7 Max2 V2.0

Gruß Hugo

(Geändert von Hugo1 um 17:52 am Jan. 11, 2003)


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 17:51 am 11. Jan. 2003
Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hallo

Ich habe auch das Asus P4G8X und eine Radion 9700 pro.
Habe die gleichen Probleme wie Hugo
Gibt es mit NVidia Karten keine Probs?

Danke

Grüße

Cham

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6176 Tagen | Erstellt: 17:53 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von Cham am 17:53 am Jan. 11, 2003
Hallo

Ich habe auch das Asus P4G8X und eine Radion 9700 pro.
Habe die gleichen Probleme wie Hugo
Gibt es mit NVidia Karten keine Probs?

Danke

Grüße

Cham



Hi

Wo hast du es denn her? Also ich hatte von nem Kumpel ne GF4 Ti 4200 drin und da hatte ich keine Abstürze. Aber das kann auch Glück gewesen sein da das MB mit der ATI auch manchmal ohne Probs läuft. Wie gestern lief es den ganzen Tag ohne Absturz.
Was haste für ne Bios Version drauf? Was für Chipsatz Treiber hast du installiert?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 17:59 am 11. Jan. 2003
Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hi

Ich habe das MB bei Rotation in Österreich gekauft.
Biosversion ist 1004.04
Chipsatztreiber 4.10 Build 1012
IAA  2.3.0.2160
Radion mit neuesten Treiber Cat. 3a
2x512MB Corsair PC 3500 CL2
Audigy 2
Maxtor 200 GB Diamond Plus9 8MB

Also ich werde das 1003 bios einmal ausprobieren.
Das Board gebe ich sicher nicht weg.
Wenn die ATI nicht mit dem Board zurechtkommt werde ich wieder auf NVidia umsteigen.

Gruß

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6176 Tagen | Erstellt: 18:07 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich hatte die Probs auch mit dem 1003 Bios. Was hast du denn beim Board für ne Rev. ??


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6502 Tagen | Erstellt: 18:39 am 11. Jan. 2003