» Willkommen auf Intel Overclocking «

Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Die von Hardwareluxx wissen auch nicht warum sie nich höher als 140MHz FSB gekommen sind. Die vermuten es lag an dem ersten Board. Es soll eins der ersten gewesen sein.

Hier die Antwort:

Warum wir nicht höher gehen konnten also 140 kann ich Dir auch nicht sagen – ich nehme an, es lag an diesem Board, vielleicht auch schon am Defekt – keine Ahnung. An den restlichen Komponenten kann es nicht liegen – die sind schon >200 Mhz ohne Probleme gelaufen.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6508 Tagen | Erstellt: 12:30 am 11. Jan. 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


@Hugo1

Vielen Dank, daß Du da nachgefragt hast. Hmm, scheint wohl wirklich an dem defekten Board gelegen zu haben !

Ich meine Du bist ja weit höher gekommen....egal, ich bleib bei meiner Asus BEstellung !!

MF hat nur noch keine Ahnung wann die Boards eintreffen...ist ja auch noch nicht soo schlimm...hab noch a bissle Zeit !

Das Soltek (hab vorhin nochmals bei Händler nachgefragt) soll erst in ca 14 Tagen da sein ! Vielleicht hol ich da auch noch ein und test ein bißchen....ich werde dann berichten...

Viele Grüße


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 14:14 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

So ne sch****e heut will das MB überhaupt nicht laufen. Habe wieder die Abstürze also am Control Panel liegts nicht. :grr: :fried:

Ich überlege mir wieder ein MB mit PE Chipsatz zu kaufen. :banned:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6508 Tagen | Erstellt: 16:06 am 11. Jan. 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hmm,

das schockt mich natürlich !! So ne Kacke. Ich hab zwar eine Nvidia 4600, abba wenn Du solche Probs hast......das darf einfach nicht sein !

Dann ist die Kacke wohl nicht ausgereift !!

Vielleicht sollte ich einfach das Soltek kofen und hoffen das dies besser is...???

Gibst halt überhaupt keine TEsts dazu....Wenn ich nicht bald mal was bugfreies finde werde ich zum Schluß doch widda auf AMD umsteigen !

Ein PE würd ich ja auch nehmen, abba ehrlich gesagt will ich net widda den teuren Corsair kofen müssen !! Ohne kannste ja nix reisen mit dem PE....sollte halt doch a bizzele schnell sein :-)

Viele Grüße


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 16:20 am 11. Jan. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Also wenn ich mir das ganze so durchlese,
komme ich nur zu den einen Punkt,das einzige Board welches jetzt noch zu empfehlen ist wäre das Gigabyte.
Vom Asus sollte man vorerst einmal Abstand nehmen.
Egal ob mit einer Ati o. GF4.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6190 Tagen | Erstellt: 16:39 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von Ahnungsloser74 am 16:39 am Jan. 11, 2003
Also wenn ich mir das ganze so durchlese,
komme ich nur zu den einen Punkt,das einzige Board welches jetzt noch zu empfehlen ist wäre das Gigabyte.
Vom Asus sollte man vorerst einmal Abstand nehmen.
Egal ob mit einer Ati o. GF4.



Hi

Das Gigabyte hat aber auch den Fehler.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6508 Tagen | Erstellt: 16:40 am 11. Jan. 2003
The One
aus Confederatio Helveti
offline



OC Profi
18 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


@Hugo1

Bis jetzt hat nur einer das Gigabyte, und das mit der Rev. 1.0 und erstem BIOS. Ich würde mal abwarten, bis mehrere Leute das Board haben und dann mal schauen ob das Problem immer noch da ist.

MFG

The One


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6756 Tagen | Erstellt: 16:47 am 11. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von The One am 16:47 am Jan. 11, 2003
@Hugo1

Bis jetzt hat nur einer das Gigabyte, und das mit der Rev. 1.0 und erstem BIOS. Ich würde mal abwarten, bis mehrere Leute das Board haben und dann mal schauen ob das Problem immer noch da ist.

MFG

The One



Hi

Da hast du recht aber auch eine Rev 1.0 mit ersten Bios muß stabil und ohne Fehler laufen. Ich glaube nicht das man es mit einem neuen Bios beheben kann. Ich werde am Montag versuchen den Asus Support zu erreichen.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6508 Tagen | Erstellt: 16:53 am 11. Jan. 2003
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Das mag schon sein,aber bis jetzt hat aber noch keiner die
in Deutschland erhältlichen Boards.
Ich bin mal gespannt,wie die sich schlagen.
Ich werde es dann wahrscheinlich bei Alternate kaufen.
Wenn es so Zickt geht es sofort zurück,der Service ist bei
Reklamationen von denen am besten.
Ich sehe es schon kommen und mir Graußt es davor wieder ein PE
Chipsatz zu holen,habe noch ein Aus 4PE in meinem Zweitrechner.
Weder das Asus 4PE,Epox 4PAE oder das Abit BE7 hatten mich Überzeugt.


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6190 Tagen | Erstellt: 16:57 am 11. Jan. 2003
The One
aus Confederatio Helveti
offline



OC Profi
18 Jahre dabei !

Intel Pentium IV
3000 MHz @ 4000 MHz
48°C mit 1.40 Volt


@Hugo1

Die Boards laufen auch absolut stabil, ausser mit der ATI Radeon 9700 Pro. Ob das Problem nun bei ATI oder dem Board liegt weiss man ja noch nicht. Ich gebe die Hoffnung nicht auf, dass bald eine Lösung gefunden wird (per BIOS Update oder anderen BIOS Einstellungen).

MFG

The One


Nethands / 3DMark 05 / 3DMark 03 / 3DMark 2001 / Klick mich!

Beiträge gesamt: 758 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6756 Tagen | Erstellt: 17:01 am 11. Jan. 2003