» Willkommen auf Intel Overclocking «

Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hi

Du mußt im Smartgart Fast Schreiben ausschalten und neu starten, dann gibt es keine Abstürze oder Abnormalitäten mehr.

Gruß

Cham

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6181 Tagen | Erstellt: 10:02 am 16. März 2003
Ultrahoschie
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3575 MHz
53°C mit 1.74 Volt


leute wartet lieber auf canterwood, habe gestern auf der cebit am abit (IC7-G)stand ein system mit fsb 254x4 also 1016 mhz gesehen!!!

der absolute überhammer!!!

ps: natürlich absolut stabil!!!

Beiträge gesamt: 77 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 11:34 am 16. März 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Ultrahoschie am 11:34 am März 16, 2003
leute wartet lieber auf canterwood, habe gestern auf der cebit am abit (IC7-G)stand ein system mit fsb 254x4 also 1016 mhz gesehen!!!

der absolute überhammer!!!

ps: natürlich absolut stabil!!!



Was für Speicher hatte denn der?

Ich habe gestern den 3700er Twinmos testen können, leider nur auf nem AMD Sys, da gehen die ja bekanntlich nicht so hoch...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6391 Tagen | Erstellt: 16:21 am 16. März 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

@Turri

Wie viel hast du denn geschafft?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 16:23 am 16. März 2003
Ultrahoschie
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3575 MHz
53°C mit 1.74 Volt


speicher war kingston hyperX, cpuid stand P4 2.6(war'n Confidantial-ich hoffe ich habe richtig geschrieben) @ 3.3!!

aber fsb 254 das ist doch ein hammer und was auch noch witzig war das teil hatte vier rambänke und natürlich waren alle belegt!!!!!!

meine amd kumpels haben da nicht schlecht geschaut(sabber)!!!!

Beiträge gesamt: 77 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 17:41 am 16. März 2003
Ultrahoschie
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3575 MHz
53°C mit 1.74 Volt


Achso und noch ein geiles board von abit und zwar in zusammenarbeit mit sis das SI7 mit Sis 658 chipsatz und offizieller  PC 1200 unterstützung!!! 1200'er macht doch 4.8 gig pro sec transfer!!!!!

Beiträge gesamt: 77 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 17:47 am 16. März 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von Ultrahoschie am 17:41 am März 16, 2003
speicher war kingston hyperX, cpuid stand P4 2.6(war'n Confidantial-ich hoffe ich habe richtig geschrieben) @ 3.3!!

aber fsb 254 das ist doch ein hammer und was auch noch witzig war das teil hatte vier rambänke und natürlich waren alle belegt!!!!!!

meine amd kumpels haben da nicht schlecht geschaut(sabber)!!!!



Hi

Hast du Bilder gemacht?
Wenn ja bitte posten. :biglol:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 17:47 am 16. März 2003
Ultrahoschie
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3575 MHz
53°C mit 1.74 Volt


nee leider keine foto's aber sagt bloß ihr wart nicht auf der cebit!!!!

Beiträge gesamt: 77 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 18:05 am 16. März 2003
totgezogen
offline


OC God
17 Jahre dabei !


habe grad auch mal die neuen treiber installiert - leider funzt bei mir das mod-bios nicht und die speicher timings werden nicht korrekt ausgelesen. mal sehen was die treiber im 3dmark bringen...

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6281 Tagen | Erstellt: 10:35 am 17. März 2003
totgezogen
offline


OC God
17 Jahre dabei !


an alle abit freaks unter uns: schaut euch mal mein posting im news forum an >>> geile springdale und canterwood mainboards von abit!!! damit hat der gb wohl schon bald ausgedient!

greetz t.


(Geändert von totgezogen um 18:54 am März 17, 2003)

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6281 Tagen | Erstellt: 18:46 am 17. März 2003