» Willkommen auf Intel Overclocking «

totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Godfather am 20:04 am März 12, 2003
@Hugo, leider nein, schon wie blöd gesucht !!

Ein Patch gefunden der hatt XP zerschossen !!

Gruß



korrekter patch!!!    :lolaway:

greetz t.

ps: war nicht so gemeint...

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 21:34 am 12. März 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


LOL, ich auch...

bis auf SP 1 und Untertakten der GK ist ja alles gleich...

LOL , was nun ??

GK defekt ?? Glaube ich abba net !!

Bios von GK ?? Hmm, will ich net unbedingt.

Läuft ja sonst alles !!

Mit welchem Proggy haste den 60 HZ-Bug gelöst ??

Gruß

@Totgezogen, musste ja fast schon selber lachen....:-)


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6267 Tagen | Erstellt: 21:44 am 12. März 2003
zelan
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3185 MHz
34°C mit 1.55 Volt


Ich benutze RefreshForce und habe das Sapphire OC BIOS. Beides von ati-news.de

Beiträge gesamt: 150 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6150 Tagen | Erstellt: 21:57 am 12. März 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hi,

und welche GK hast / Hattest Du ??

Ich hab die HIS 9700 (Pro)

Gruß


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6267 Tagen | Erstellt: 22:27 am 12. März 2003
zelan
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3185 MHz
34°C mit 1.55 Volt


Ich habe eine Sapphire 9700nonpro im Moment mit 360/300 laufen.

Beiträge gesamt: 150 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6150 Tagen | Erstellt: 23:12 am 12. März 2003
troska
aus Bad Nenndorf
offline



OC God
17 Jahre dabei !

AMD Barton
1833 MHz @ 2193 MHz
35°C mit 1.62 Volt



Zitat von zelan am 23:12 am März 12, 2003
Ich habe eine Sapphire 9700nonpro im Moment mit 360/300 laufen.




muhaha das bringt ditsch bei dem prozi auch nich weit oder?


Rechenzentrale  (werbung: "Bifi Bifi" :zocken:)

Beiträge gesamt: 3140 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 4:11 am 13. März 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hi all,

ich hab gerade versucht das original Bios meiner HIS 9700 (Pro) aiszulesen und dann kam ne Meldungung....

This is not a current ATI Bios....????

Was ist es denn dann ??

Liegt es vielleicht daran ??

Welches Bios soll/kann ich denn aufspielen ?? Vielleicht ist ja dann mein Prob gelöst ????

Viele Grüße


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6267 Tagen | Erstellt: 9:18 am 13. März 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Godfather am 9:18 am März 13, 2003
Hi all,

ich hab gerade versucht das original Bios meiner HIS 9700 (Pro) aiszulesen und dann kam ne Meldungung....

This is not a current ATI Bios....????

Was ist es denn dann ??



Liegt es vielleicht daran ??

Welches Bios soll/kann ich denn aufspielen ?? Vielleicht ist ja dann mein Prob gelöst ????

Viele Grüße



hi Godfather,

konntest du das bios auslesen oder ging nach der fehlermeldung nix mehr... versuch es mal mit nen anderen flash tool - hat bei mir funktioniert.

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 10:15 am 13. März 2003
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Ich habe eben mal einen neuen 2,4er C1 SL6EF getestet.

Lief mit default Vcore nur bis 165Mhz fsb..... Auf P4G8X

Mit 1,6 Volt 175Mhz fsb

Ich habe dann mal die Northbridge angefasst...:shocked:
Richtig heiß geworden !

Kühlt ihr die  mit einer Wakü ?

2tens:
Zeigt das P4G8X die richtige CPU Temp an ?
Idle habe ich 6 Grad mehr als mit meinem alten P4B533-E

Aber unter Last "nur" 3 grad mehr.......??

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6329 Tagen | Erstellt: 16:29 am 13. März 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Hi Hugo!

Könntest du mir vielleicht bitte das gemoddete Bios für mein Board
per E-Mail schicken!
E-Mail: Britzelmair@web.de
Danke im voraus

Thomas

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6158 Tagen | Erstellt: 17:21 am 13. März 2003