» Willkommen auf Intel Overclocking «

HighAce
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
2800 MHz mit 1.5 Volt


Ich habe jetzt ja auch das P4G8x und habe mit meiner Graphik Karte Prbleme. Habe das auch schon unter Hardware gepostet. Jeder hier schreibt etwas von Fastwrite deaktivieren.

Wozu ist das und sollte ich das auch deaktivieren ?

Wenn ja, wo geht das ? Ich habe es bis jetzt nirgentwo gefunden.

Danke

Beiträge gesamt: 136 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6136 Tagen | Erstellt: 20:27 am 10. März 2003
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


@ HighAce

Ich hab's Dir ins Hardware Forum geschrieben.

MT

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6343 Tagen | Erstellt: 20:49 am 10. März 2003
zelan
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3185 MHz
34°C mit 1.55 Volt


Kann mir jemand sagen wie ich mein P4G8X davon überzeuge, daß es von Diskette bootet. Ich hab das DiskettenLW in der Bootreihenfolge am Anfang stehen. Wenn ich dann eine Bootdiskette einlege heißt es, daß es keine Bootdisk sei, ist es aber! Weiß jemand was ich verändern muß?

Beiträge gesamt: 150 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6157 Tagen | Erstellt: 22:44 am 10. März 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


@Zelan Check mal ob die Disk oder das Laufwerk defekt ist, das hatte ich auch schon mal!


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6788 Tagen | Erstellt: 23:33 am 10. März 2003
Tyrael
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2700 MHz
55°C mit 1.525 Volt


vielleicht ist das FDD-Kabel falsch rum drin... Leuchtet die Lampe vom Floppy permanent?

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6130 Tagen | Erstellt: 7:31 am 11. März 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Hi!

Hab endlich mein System fertig gebaut! Hab meinen 2,4 Ghz C1 auf 3,06 mit Luftkühlung ( bis jetzt Orginal Intel, bekomm aber den Alpha noch) läuft alles super stabil! Den FSB hab ich auf 170 Mhz und mein Corsair Speicher CL 2 läuft auf 1.5( bei Sandra hab ich ca. 4003 MB)! Wollt nur fragen ob das eigentlich ganz gut ist, für Luftkühlung oder ob da noch was geht....

Danke Thomas

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6164 Tagen | Erstellt: 17:31 am 11. März 2003
zelan
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3185 MHz
34°C mit 1.55 Volt


Ich hab's jetzt himnekommen. Das Laufwerk hatte sich tatsächlich einfach verabschiedet. Ohne das ich es benutzt hatte! Es ist halt bekloppt, daß WinXP bei der Intallation eines Raid-Controllers auf ein DiskettenLW angewiesen ist. Warum machen die das nicht von CD? Und warum gibt es diese uralte Technik überhaupt noch?

Naja aber jetzt geht alles...

Beiträge gesamt: 150 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6157 Tagen | Erstellt: 17:34 am 11. März 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Hallo!

Weiß jemand warum das booten von Windows XP so lange dauern kann! Sobald er drin ist, ist mein Compi sau schnell, auch bei den Benchmark´s, nur das booten dauert etwas lang....

Bitte um Hilfe

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6164 Tagen | Erstellt: 17:43 am 11. März 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Schau mal in Dein Autostart, was alles noch geladen wird !!

Am besten gehste ins Feld "Ausführen" dann gibst Du ein "msconfig" dann gehtse auf Sytemstart und deaktivierst alles was Du nicht brauchst !! Haste ne Netzwerkkarte drin ?? Musste Feste IP vergeben ! Dann sollte es schneller sein...wenn nicht nimm BootVis und beschleunige den Start.

CU


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6273 Tagen | Erstellt: 18:11 am 11. März 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt



Zitat von Britzelmair am 17:31 am März 11, 2003
Hi!

Hab endlich mein System fertig gebaut! Hab meinen 2,4 Ghz C1 auf 3,06 mit Luftkühlung ( bis jetzt Orginal Intel, bekomm aber den Alpha noch) läuft alles super stabil! Den FSB hab ich auf 170 Mhz und mein Corsair Speicher CL 2 läuft auf 1.5( bei Sandra hab ich ca. 4003 MB)! Wollt nur fragen ob das eigentlich ganz gut ist, für Luftkühlung oder ob da noch was geht....

Danke Thomas



VCore??


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6335 Tagen | Erstellt: 18:15 am 11. März 2003