» Willkommen auf Intel Overclocking «

Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

@Doenertier

Ich schaffe mit meiner CPU noch 3,6GHz dann ist meine CPU am Ende.

@Lord

Wenn ich mit dem 1004.014 im Bios 1,5-2-2-5 einstelle ließt mir CPU-Z 2,5-3-3-7 aus. Mit dem gemoddeten Bios läuft es mit 2-2-2-7 .

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6508 Tagen | Erstellt: 17:55 am 1. März 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


HI!

Ich habe gerade einen Intel Confidential mit freiem Multi bekommen ! :biglol:

Und wollte mir vielleicht ein GB Board dafür holen!
Was könnt ihr empfehlen?
Es sollte eine Ati Radeon drauf laufen und es MUß Stabil sein! (und schnell!)


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6789 Tagen | Erstellt: 19:07 am 1. März 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Asus P4G8X Deluxe -> läuft stabil mit R9700 :biglol:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6508 Tagen | Erstellt: 19:11 am 1. März 2003
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


THX

Würdest du mir ein bißchen was dazu schreiben was ich beachten muß?
Gibt es mit irgendeinem Speicher probleme?
(will mir vielleicht den OCZ PC3500 EL holen!)


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6789 Tagen | Erstellt: 19:19 am 1. März 2003
Major Tom
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
1800 MHz @ 2400 MHz
48°C mit 1.65 Volt


Hi,

hab mir heute das Gigabyte GA-8INXP gekauft, und bin momentan am Austesten.
Im Sys laufen ein P4 2,26@2,83GHz, 2x 512MB Infineon PC2700 und eine Radeon 9700PRO (PCB-Version -11).

Ich bin momentan bei FSB 167, nur macht da meine CPU die Beuge, weil die zu warm wird. Da stimmt anscheinend noch was nicht mit dem Wärmeübergang zum Heatkiller.
Das System läuft bis jetzt megastabil (mit Fast Schreiben aus, AGP 8x). Es macht so richtig Spaß, weil es noch einen gehörigen Tick schneller als mein altes Rambus-System ist!!

MT

Beiträge gesamt: 217 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6344 Tagen | Erstellt: 19:22 am 1. März 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


*neid* @ axos :D

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6170 Tagen | Erstellt: 20:48 am 1. März 2003
dumichauch
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2660 MHz @ 3010 MHz
38°C mit 1.6 Volt


Lange wurde darauf gewartet und von vielen Intel User herbeigesehnt;der erste Intel Dual DDR Chipsatz Granite Bay.
Im Vorfeld wurde dem Chipsatz regelrechte Performace-Höhenflüge angedichtet und auf mehr als einer Seite stand das Rambus 1066 als schnellste Intel Plattform ausgedient hätte.

Aber was sich bereits vor ein paar Tagen auf US Sites angedeutet hat wird nun auch von tomshardware Deutschland in einem ausführlichen Review bestätigt.Die Geschwindigkeit liegt teilsweise sogar unter Intel PE Niveau und das bei angepeilten Mainboardpreisen von 250 € und mehr.Für mich ist dieser Chipsatz eine herbe Enttäuschung und der Fake Hype des Jahres.
Warum der Vorgängerchipsatz PE für 333 DDR freigegeben und der Granite nur für DDR 266 wird wohl nur Intel wissen
Wahrscheinlich wird dann in 1-2 Monaten wieder die nächste Evolutionstufe vorgestellt mit DDR 333 Unterstützung.


P4B533-E1394/LAN/FULLRaid/
GEIL 512 DDR433 CL2 / ATI 9700 315/351  / P4 2,66/3,01Ghz

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6135 Tagen | Erstellt: 23:52 am 1. März 2003
comdoc
aus setzer...........
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo



Zitat von Hugo1 am 19:11 am März 1, 2003
Hi

Asus P4G8X Deluxe -> läuft stabil mit R9700 :biglol:

Gruß Hugo




Hi Hugo,

bei mir läuft das Board nicht :-(((
habe heute wieder ausgebaut und ein nForce Board eingebaut mit nem 2600+ AMD, LEIDER !!!!
WAS HABE ICH FALSCH GEMACHT ???? HELP !!!!

ASUS P4G8X-DELUXE, 3,0 GHZ P 4, 512 MD RAM ( Corsair PC-400 CL 2), ATI RADEON 9700 PRO....




Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6133 Tagen | Erstellt: 23:59 am 1. März 2003
MCSharky
aus aus Haan
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV


noch mal ne frage zu dem ram ich habe gesehen das es den entweder einzelt oder zusammen zu kaufen gibt für dual ddr optimiert oder so

jetzt die frage 2 einzelne kaufen oder das packet??? auch preislich macht das einen unterschied zumindest bei http://www.oc-wear.de

also wo liegt da der unterschied???


P4 3,06, asus p4g8x , scheis infineon 266 ddr cl2, radeon 9700 (non pro) @ 360/318dauerhaft termalright 900 U regelbar

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6140 Tagen | Erstellt: 0:49 am 2. März 2003
Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hi

Ich habe wieder einmal ein Problem, und hoffe das mir hier jemand helfen kann.
Ich betreibe 2x IBM mit SATA Adapter am Raidcontoller vom P4G8X, und eine Maxtor am Prim. IDE Master.
Am Sec. IDE Brenner und DVD.
Das Raid funkioniert gut und ist auch sehr schnell, und nun mein Problem.
Jedesmal wenn auf die Platten zugegriffen wird habe ich ein unangenehmes krächtzen in den Lautsprecher.
Die Soundkarte ist eine Audigy2.
Hatte die gleichn Komponenten auch im P4PE und hatte das Problem nicht.
Was kann das sein, bin schon total ratlos.
Ich hoffe es kann mir wer von euch helfen.

Gruß

Cham

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6182 Tagen | Erstellt: 11:37 am 2. März 2003