» Willkommen auf Intel Overclocking «

Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von ChainDog am 19:44 am Feb. 24, 2003
hab den takt aber fixiert...



Hi

Ja aber trotzdem.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 19:51 am 24. Feb. 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


So Leute, ich bin nun auch endlich fertig mit dem Umbau. Bis jetzt hab ich noch keinen einzigen "4-Bit-Absturz" erlebt (hab Fast Writes ja auch deaktiviert).
Seit heut morgen läuft der PC und bencht (hähä, hab ja noch Urlaub), ich hoffe das bleibt so mit der Stabilität:
Ein Problemchen hab ich aber noch. Meinen CPU hab ich von hugo, der läuft zur Zeit mit FSB 166 bei knapp 3000Mhz. Ich habe eben PCMark installiert, und da kommt immer ein Fehler nach dem Start Logo, es lässt sich einfach nicht ausführen...Ist das ein Bug?! Sonst läuft der PC wie gesagt super stabil...


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6611 Tagen | Erstellt: 20:09 am 24. Feb. 2003
Speedy
aus Franken
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV


@Hugo1

ist dein cpu mit oder ohne festen multiplaktor

bei meinem 2Ghz kann ich denn frei wählen

gruß speedy

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6134 Tagen | Erstellt: 20:39 am 24. Feb. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


@speedy poste mal ein foto von deinem p4!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6322 Tagen | Erstellt: 20:55 am 24. Feb. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


so....
also...
hab jetzt beide auf 190 fsb stable laufen gehabt...
beide @ 1.6v...
dann macht das board anscheinend trotz 1.7v apg nicht mehr mit
werde wohl doch das 8inxp nehmen, das muss die 190 ja auch schaffen, vielleicht ohne agp erhöhung (will meiner armen karte kein 1,7v reinhauen..
so...
jetzt hab ich nur noch entscheiden müssen welche cpu drinnen bleibt...
nachdem ich die cpu nicht ausreizen kann hab ichs mir so gedacht:
cpu1 : kommt mit 190 fsb und 1.575v noch ins windows,kann prime starten..dann freeze...
cpu2 190@ 1.575, reboot bevor ich ins win komm...
ergo: cpu1 besser...
endlich hab ich mal glück...
190@ 1.6 mit lukü is schon goil...

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6263 Tagen | Erstellt: 21:03 am 24. Feb. 2003
Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hi

Wie kannst du überhaupt sagen das es das Mainboard ist, hat du schon einmal gedacht das die CPU am Ende sein könnte.
190 FSB ist mit LuKü für mich unvorstellbar.
Ich bin mir sicher das es dir nichts bringen wird wenn du das Asus gegen das Giga austauschst.

Gruß

Cham

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6174 Tagen | Erstellt: 21:13 am 24. Feb. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


wenn zwei cpus bei 190 fsb mit 1,6v am ende sind, und die 191 trotz 1,7v nicht machen isses das board, ausserdem glaub ich nicht das ich beim giga auch die vagp auf 1,7v erhöhen muss auch wenn der agp gefixt ist...

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6263 Tagen | Erstellt: 21:16 am 24. Feb. 2003
Cham
offline


Basic OC
16 Jahre dabei !

Intel Pentium IV
3066 MHz mit 1.55 Volt


Hi

Da wie du sagst beide CPUs fast identisch sind kann ich mir sehr wohl vorstellen das beide einfach am Ende sind.
Wenn er mit höherer Spannung gerade ins Windows kommt läuft der sowieso nicht stabil.
Die Leistung erhöt sich im verhältnis zur Spannung nicht proportional sondern erhöt sich im Quadrat.
Da du nur LuKü hast könnte ich mir vorstellen das es sehr heiß wird.

Gruß

Cham

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6174 Tagen | Erstellt: 21:42 am 24. Feb. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


mit 1.575 kommt er grad rein..
mit 1.6 is er solid....
egal....ich weiss das es das board ist, da ich mit vagp 1.5 nur bis 170 gekommen bin, mit 1.6 bis 184, mit 1.7 bis 190....
wir hoch kann man der fsb jetzt wirklich beim 8inxp einstellen??? (zuerst war immer von 200 die rede, jetzt  hab ich in einigen reviews schon von 355 gelesen...)

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6263 Tagen | Erstellt: 22:04 am 24. Feb. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


wegen der temp: 50°c

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6263 Tagen | Erstellt: 22:05 am 24. Feb. 2003