» Willkommen auf Intel Overclocking «

webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


bisher ist mein P4G8X ROCKSTABLE !!! seit 1 Woche schon. na gut, ich hab zwar nur ne TI4600. aber ich finde dieses Board bisher sehr gut


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 22:15 am 21. Feb. 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


derzeit das beste Board......  ( mit leichten Macken )


G/P

:kiss:


(Geändert von Phantom um 23:13 am Feb. 21, 2003)

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6571 Tagen | Erstellt: 22:38 am 21. Feb. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


ahnungsloser mein kumpel kann das 8iNXP bis 192mhz fsb fahren danach steigt der ram aus (samsung pc333). würde nicht sagen das es weniger zum ocken geht als das asus...

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6161 Tagen | Erstellt: 22:47 am 21. Feb. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


nabend...
also mein zwischenbericht.....
bis jetzt keine abstürze in kombi mit ner 9700er pro.... weder während unreal2, noch irgendeinem 3dmark oder sonstwas....
zwei komische sachen waren nur:
1) hat mal einen reset gemacht während ich im bios war?!?
2) erkennt manchmal meine netzwerkkarte nicht....

egal...
das ati-problem ist bei mir bis jetzt nicht aufgetaucht...
@ahnungsloser.... verkaufst du eine der cpus?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6262 Tagen | Erstellt: 23:06 am 21. Feb. 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


ups,..... hab das Bios jetzt auch draufgespielt..
zuerst brachte Xp die meldung '' neues PCI Gerät gefunden ) hat rumgerödelt und sich wieder beruhigt, gab aber nix.
gleich mal getestet mit Sandra und siehe da Speicherdurhsatz gleich minimal etwas höher. Stabil läuft es auch ( lief eh bei mir )

G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6571 Tagen | Erstellt: 0:21 am 22. Feb. 2003
edgar111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3402 MHz
51°C mit 1.70 Volt


Habe nun das neue Bios 6,5 Std drauf. Eben beim scrollen mit der Maus der Fehler mit der 4 Bit Geschichte. Also das dieses nun ganz weg ist glaube ich nicht.


MB Asus P4G8X Corsair 400erDDRAM
3066@3402 MHZ CPU
ATI 9500 Pro 324/621 MHZ

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6321 Tagen | Erstellt: 1:00 am 22. Feb. 2003
Oscar
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2533 MHz


Habe heute das P4G8X Deluxe zusammen mit einer Hercules 9700 Pro eingebaut und bei 3dmark03, Spiele, und den Radeon Sreensavern immer wieder aufhänger. Das neue Bios habe ich auch schon drin. Leider hat sich überhaupt nichts geändert...

Hat von Euch jemand einen Tipp an was es liegen könnte?
Speicher ist derzeit nur einer im Single Modus drin (PC 2100) 256MB, weil ich gedacht habe, es könnte am Speicher liegen. War aber leider nicht so....

HILFE!!

Warum geht es bei einigen und bei machen (wie bei mir) leider nicht???
Habt Ihr AGB 8x oder 4x?

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6132 Tagen | Erstellt: 3:49 am 22. Feb. 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Cham am 21:27 am Feb. 21, 2003
Hi

Ich ärgere mich bestimmt wieder wenn ich es einbaue und immer wieder Abstürtze habe.
Wie ist der Raid am P4G8X im Gegensatz zum P4PE?
Als ich das letzte P4G8X eingebaut hatte hatte ich noch kein Raid.

Cham



hi,
beim p4g8x handelt es sich um ein serial ata raid!!!

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 4:30 am 22. Feb. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Schlechte Nachrichten hatte heute wieder Abstürze in eine Auflösung von 640*480 und 4bit Farbmodus. :grr: Das Prob scheint nicht behoben zu sein.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6499 Tagen | Erstellt: 10:48 am 22. Feb. 2003
zelan
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3185 MHz
34°C mit 1.55 Volt


Was sagt eigentlich der Asus-Support dazu? Arbeiten die daran, oder sitzen die das Problem einfach aus?

Beiträge gesamt: 150 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6149 Tagen | Erstellt: 12:47 am 22. Feb. 2003