» Willkommen auf Intel Overclocking «

knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


Woher weist du das...link!?


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6618 Tagen | Erstellt: 15:50 am 29. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


bei dir geht es doch auch nicht, oder? also ich hab die 1.02 und damit läuft es nicht richtig... mal gehts nen tag gut mal stürzt er in ner stunde 3mal ab...

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6281 Tagen | Erstellt: 15:50 am 29. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Hab es schon mal gepostet aber egal.

Hier!!!

Er hat auch Rev. 1.02 und keine Probs. Und auch Hardwareluxx hatte beim Test nur mit dem ersten MB die Probleme und alle beiden waren Rev. 1.02 .  :crazy:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 15:56 am 29. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: ob das stimmt ist halt die andere frage... wieso läuft es dann bei uns nicht??? werde jetzt mal abwarten bis ChainDog sein board bekommt...

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6281 Tagen | Erstellt: 16:05 am 29. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von totgezogen am 16:05 am Jan. 29, 2003
@ Hugo: ob das stimmt ist halt die andere frage... wieso läuft es dann bei uns nicht??? werde jetzt mal abwarten bis ChainDog sein board bekommt...



Hi

Deshalb denke ich das die ersten MB's einen Fehler hatten. Warum sollte den Asus eine neue Rev. bringen.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 16:10 am 29. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: wir haben doch auch die rev. 1.02 und probleme - also hat asus bei dieser rev. noch nix geändert... ausserdem läuft es mit ner nvidia ja auch ohne probleme. ich denke das problem liegt bei der ati und da wird auch asus nicht viel daran ändern können...

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6281 Tagen | Erstellt: 16:14 am 29. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Komisch ist aber das es bei manchen mit der ATI funzt. :crazy:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6507 Tagen | Erstellt: 16:18 am 29. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo:
also hier im forum ist keiner dabei bei dem es richtig läuft, oder? ob man immer alles glauben kann was manche schreiben ist eh die frage... ich warte erstmal ChainDog ab und wenn es bei dem mit der neuen rev. ohne probs läuft versuche ich bei asus ein neues mb zu bekommen.  falls nicht hol ich mir ne andere graka - evtl. ne Albatron Ti4680P TURBO (übergangsweise bis der r350 kommt)

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6281 Tagen | Erstellt: 16:30 am 29. Jan. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,
also bei mir läufts nach den anfänglichen speicherschwierigkeiten
richtig gut. zocke bt 1942 z.b. 5-6 stunden am stück ohne prob.
alles andere geht auch sehr gut (programme, usb,usw...)
aber ich hab ja ne gf 4600 und die macht ja anscheinend keine probs.
score 2001se=14680

gruß kemen

am wochenende baue ich die wakü ein!!! freu


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6236 Tagen | Erstellt: 17:57 am 29. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt



Zitat von totgezogen am 16:30 am Jan. 29, 2003
@ Hugo:
also hier im forum ist keiner dabei bei dem es richtig läuft, oder? ob man immer alles glauben kann was manche schreiben ist eh die frage... ich warte erstmal ChainDog ab und wenn es bei dem mit der neuen rev. ohne probs läuft versuche ich bei asus ein neues mb zu bekommen.  falls nicht hol ich mir ne andere graka - evtl. ne Albatron Ti4680P TURBO (übergangsweise bis der r350 kommt)

gruss t.



wenn du nur vom asus redest ok, wenn du von allen GB bords redest guck dir meine webtemp statistik an da siehst du dann das es unter lasst nicht abstürtzt... trust me ! mein bord läuft  100% stabil ! noch kein einziger absturtz seit ich es habe, nichtmal als ich die cpu zu arg übertaktet habe und die programme fehler gemeldet haben...


Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 18:35 am 29. Jan. 2003