» Willkommen auf Intel Overclocking «

Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Was steht im Control Panel?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6501 Tagen | Erstellt: 15:24 am 26. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Hugo1 am 15:24 am Jan. 26, 2003
Hi

Was steht im Control Panel?

Gruß Hugo



hi,
im panel steht agp 2-fach!

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 15:28 am 26. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Dann stell dort mal auf AGP 8x. Ich habe Directx 8.2 drauf und Catalyst 3.0 .

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6501 Tagen | Erstellt: 15:30 am 26. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Hugo1 am 15:30 am Jan. 26, 2003
Hi

Dann stell dort mal auf AGP 8x. Ich habe Directx 8.2 drauf und Catalyst 3.0 .

Gruß Hugo



kann nur folgende einstellungen vornehmen: aus / 1-fach / 2-fach


Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 15:39 am 26. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


werde mir später auch mal die neuen 3.0 catalyst  treiber installieren -  vielleicht liegt es ja an den alten 6193 treibern.

greetz t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 15:43 am 26. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Das würde ich auch mal probieren.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6501 Tagen | Erstellt: 15:50 am 26. Jan. 2003
Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


Also mein 3,06er läuft ohne Probs bis 163 fsb mit der WaKü und wird nicht recht wärmer als 44 Grad bei Prime...nur keine 3D-Anwendung läuft recht lange.
Bis 150 FSB läuft alles, stabil und sauschnell, leider nur mit der 8500er Radeon.

Wenn mein Händler endlich andere 97er da hätte würd ich tauschen können, so muss ich halt noch ein paar Tage mit der 85er leben.
Wird Zeit das der r350 kommt.


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6187 Tagen | Erstellt: 16:18 am 26. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Massa am 16:18 am Jan. 26, 2003
Also mein 3,06er läuft ohne Probs bis 163 fsb mit der WaKü und wird nicht recht wärmer als 44 Grad bei Prime...nur keine 3D-Anwendung läuft recht lange.
Bis 150 FSB läuft alles, stabil und sauschnell, leider nur mit der 8500er Radeon.

Wenn mein Händler endlich andere 97er da hätte würd ich tauschen können, so muss ich halt noch ein paar Tage mit der 85er leben.
Wird Zeit das der r350 kommt.



hi,
hab grad bei http://www.warp2search.net/article.php?sid=10102&mode=thread&order=0&thold=0 gelesen das der r350 schon im märz kommen soll. 150 $ billiger und 10% schneller als ne fx...

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 16:23 am 26. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Erstmal abwarten. :wink:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6501 Tagen | Erstellt: 16:26 am 26. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: welches bios hast du gleich nochmal bei deinem asus mb laufen 1003 oder das 1004_04?

frage mich grad ob ich mal das beta bios testen soll oder lieber nicht...

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 16:30 am 26. Jan. 2003