» Willkommen auf Intel Overclocking «

chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


ich bekomm n anfall....

board nochmal ausgepackt (war schon versandfertig für mindfactory), gehäuse provisorisch umgelegt und bissel rumgefummelt weil das alte board schonwieder drin war, dann ne alte s3 trio reingesteckt, die 2 ramriegel, nen luftkühler drauf, netzteil angeschlossen, tastatur und moni dran, kühlerkabel in cpu-fan rein, gestartet - läuft... ich komme wieder ins bios ... dann mal ausgemacht und lüfterstecker vom board, wieder gestartet, läuft wieder an... ich verstehs nicht... das netzteil hatte immer ne umdrehung von 1600 angezeigt, der lüfter macht ca auch so viel und damit ging es...

anyway... ich versteh nich woran es jetzt lag evtl gehts auch nichtmehr wenn ich wieder alle sachen draufgebaut habe jedenfalls mach ich mich gleich mal wieder ran das teil einzubauen...

thx hugo für den tip da wär ich nie drauf gekommen !!!

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6162 Tagen | Erstellt: 11:47 am 25. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich probier mal das MB nur mit einem Speicher Riegel laufen zulassen. Mal sehen ob die Graka dann auch noch Abstürze verursacht. Vielleicht liegt es ja doch am Speicher.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 14:09 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


ich glaub mein bord rennt nun stabil... ich teste schon über ne stunde ut2k3 und keine abstürtze... auf 1240x1024@32 bit und alle details ganz oben... zuerst hab ich den botmatch-all bench ne weile laufen lassen dann bin ich selbst ins spiel hab nen lan server gestartet mit soviel bots wie möglich und es läuft mit den grafik settings relativ flüssig ohne zu murren...

was das nichtmehr starten angeht denke ich das es heute n8 wohl an den speichertimings lag und dann noch an der sache mit dem lüfter... nun hab ich keine probleme mehr jedoch muss ich wenn ich die speichertimings zu hardcore einstelle das cmos resetten und nochmal alles neu einstellen was das finden der optimalen einstellung was der ram läuft nicht grad angenehm macht... ich kann mir vorstellen das wenn man top performance enabled das bios vorkonfigurierte speichertimings etc verwendet und mein ram das eben nicht mitgemacht hat deswegen lasse ich es vorerst mal auf default alles...

das einzige was ich jetzt mal noch mache is mich langsam ans oc vom fsb zu wagen... da ich leider noch keine mountinghole halterung für meinen chipsatzwasserkühler habe muss ich die noch aktiv luftkühlen mit dem standard kühler der auf dem bord drauf ist kühlen... da kann ich dann evtl nich so hoch aber mal abwarten...

ich würde heute n8 aber noch gerne ein paar tests in sachen burn in fahren mit prime95 etc... habt ihr da ein paar gute programme mit denen ich die stabilität testen kann um sicher zu gehen das auch alles rund läuft ?

mfg

ps: bis jetzt bin ich zufrieden mit dem bord :D

das einzige was mich jetzt noch ankotzt ist die tatsache das das bord anfängt zu murren wenn ich mbm nutzen will... messa, hast du das problem auch ? kannst du da ma gucken ob die da nen fix für machen können soferns am bios oder sowas liegt ? wenn nicht kann mal jemand dann im mbm forum nachfragen was das sein könnte? ich kann nich so gut englisch als das ich da mein problem astrein beschreiben könnte ;D

(Geändert von chicken um 15:57 am Jan. 25, 2003)

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6162 Tagen | Erstellt: 15:50 am 25. Jan. 2003
Godfather
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3440 MHz
49°C mit 1.35 Volt


Hi all,

was noch sein konnte ist, daß Du beim ersten Einbau kontakt hattest mit den kleinen Lötfüsschen vom MB am Tower ! Verursacht Kurze und hatte bei mir wie gesagt das gleiche Prob !!

Abba wenns nun läuft ist ja alles paletti ! Die Sache mit dem Lüfter hatte ich auch mal, allerdings war das ein AMD System !

Viele Grüße + viel OC Erfolg !


The Godfather- Die Macht besiegt die Machtlosen -

Beiträge gesamt: 419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 17:58 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


den erfolg hab ich !!! bin bei 133mhz fsb mit nem 2.0a auf 1,5volt !!! sandra sagt immernoch 1,49volt ... ich nutz das DPS modul auf backup mode... seit ihr euch sicher das es nix bringt ? :jump: :thumb:

wow... ich bin beeindruckt!!!

achja könnt ihr mir was über meinen P4 sagen ob der "gut " oder "schlecht" ist ?  da steht drauf:

2A GHZ/512/400/1,5V <- is klar ne ;)
SL5YR COSTA RICA
3208A635-1213



(Geändert von chicken um 18:30 am Jan. 25, 2003)

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6162 Tagen | Erstellt: 18:24 am 25. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


hi,
habe heute meine ocz speicher bekommen!!! das asus läuft jetzt inkl. der radeon 9700pro. hatte bis jetzt noch keine abstürze oder so!!!

@ Hugo: was hast du für ati treiber und wieviel grad hat deine cpu?  

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 18:56 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


ok der flaschenhals von meinem 2.0a ist bei 2800 mhz da will er nichtmehr stabil jedoch läuft 3dmark noch durch... hab da 1,7volt gegeben mehr will ich nicht... ich werd ihn jetzt mal testen ob er auf 2700 stabil rennt wenn ja bin ich zufrieden... sobald intel ht in den kleineren cpus aktiviert verkauft werd ich mir dann ne neue cpu suchen...

(Geändert von chicken um 19:01 am Jan. 25, 2003)

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6162 Tagen | Erstellt: 19:00 am 25. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von totgezogen am 18:56 am Jan. 25, 2003
hi,
habe heute meine ocz speicher bekommen!!! das asus läuft jetzt inkl. der radeon 9700pro. hatte bis jetzt noch keine abstürze oder so!!!

@ Hugo: was hast du für ati treiber und wieviel grad hat deine cpu?  



Hi

Ich nutze den catalyst 3.0 meine CPU hat eine Temp unter Last von -13°C. Hast du den Dual Channel optimierten Speicher von OCZ. Wenn ja wo hast du ihn her?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 19:08 am 25. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo: hi, habe bei mir ne wakü und komme mit den standart settings auf ca. 20 Grad... ob die anzeige stimmt??? habe die OCZ PC3500 EL DUAL CHANNEL 256MB CL 2 - kannst du bei oc-wear kaufen!!! sind der hit!!!

greetz marco

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 19:15 am 25. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von totgezogen am 19:15 am Jan. 25, 2003
@ Hugo: hi, habe bei mir ne wakü und komme mit den standart settings auf ca. 20 Grad... ob die anzeige stimmt??? habe die OCZ PC3500 EL DUAL CHANNEL 256MB CL 2 - kannst du bei oc-wear kaufen!!! sind der hit!!!

greetz marco



Hi

Mit einem Riegel hatte ich keinen Absturz ich glaube es liegt nicht an ATI sondern am Speicher. Der Granite Bay scheint sich sehr negativ auf unterschiedliche Speicher auszuwirken. Aber warten wir es erstmal ab sa ja manchmal schon gut aus.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 19:20 am 25. Jan. 2003