» Willkommen auf Intel Overclocking «

ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


speichertimings kannste im bios umändern wenn du strg f1 drückst!
welchen wert zeigt dir sandra an? wieviel haste im bios gesetzt?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 0:00 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


ups sorry... dann hab ichs vorhin verplant auf jedenfall ging das nun mit den speichertimings und so...
volt hatte ich im bios 1,5 eingestellt (hab ja nen 2.0a) ... im bios hat es 1,49 angezeigt und gleiches in sandra...

nachdem ich im bios mir mal die speichertimings und so angeschaut habe und die speichertimings schon vom spd her auf 2-5-2-2 standen (2x 256mb 333er infineon cl2.5) hab ich in den bios options mal noch top performannce auf enabled gestellt... windows is hochgefahren dann musste ich es wieder runterfahren und seit dem läuft die kiste beim starten nurnoch kurz an (2-3 sek) und geht wieder aus... irgendwelche tips ? cmos erase hat nix gebracht habs schon mindestens 3 mal gemacht...

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 1:02 am 25. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


arrrgggh...
cmos reset hat gar nichts gebracht?
bat dabei rausgenommen?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 1:05 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


ja... das erste mal nur ein paar sekunden... das 2x 30 sek wie im handbuch das dritte mal 1-2 minuten...

übrigens hatte ich KEIN EINZIGES mhz übertaktet... auf dem bord noch garnicht! NIX lief ausserhalb der specs...

(Geändert von chicken um 1:10 am Jan. 25, 2003)

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 1:07 am 25. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


komisch..versteh ich nicht...

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 1:09 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


werd ich wohl umtauschen müssen -____-

da scheint wohl was kaputt gegangen zu sein... glaube jedoch das es nur ein dummer zufall ist...


btw: wie kann man hier eingeloggt bleiben? muss bei jedem neuen post user und pass eingeben... IE settings stehen auf default... also keine cookies gesperrt etc

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 1:13 am 25. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


es reicht eigentlich wenn cookies aktiviert sind, überprüf das doch mal....
schalt ihn mal ab und nimm die rams raus und gibs dann wieder rein...vielleicht registriert ers...

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 1:15 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


scheint wohl was am arsch zu sein... fuc*... hab rams raus, gestartet, ausgemacht, wieder rein selbes spiel... 2-3 sek an dann wieder aus...

hab ich nen bissle rumgetrickst und die kiste gestartet und kurz bevor er ausgegangen wäre reset gedrückt dann konnte ich ins bios... hab ich nochmal alles frisch eingestellt wollte speichern und schon ging er aus anstelle eines reboots... mist  :(

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 1:31 am 25. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


na so ein kack..wie gibts denn das?!
weiss echt net wieso....nuja..wart mal..auf was hast denn die timings gesetzt?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6270 Tagen | Erstellt: 1:33 am 25. Jan. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


spd... also so wie es das bios geschluckt hat

dennoch halt ich das board für was gutes... das mal was kaputt geht kann mal passieren... falls was kaputt is... sollte zwar nich vorkommen aber als es lief hatte ich keine abstürtze selbst in ein paar minuten ut2k3 nicht


(Geändert von chicken um 1:36 am Jan. 25, 2003)

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6169 Tagen | Erstellt: 1:35 am 25. Jan. 2003