» Willkommen auf Intel Overclocking «

BUG
aus Trossingen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


...ich kenn auch zwei Leute mit nem 1600er NW. Liefen die ganze Zeit @ 150 FSB bei 1,75 Volt, jetzt nur noch mit Standard takt stabil.

..meiner lebt zum Glück noch, habe ihn auch @ 150 FSB aber bei 1,65 Volt.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6708 Tagen | Erstellt: 2:15 am 3. Dez. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


@turri ich hatte das auch schon! Also es stimmt wirklich! Nur das das bei 1.75V passiert??? :confused: Das war ein schlechter prozzie! Meine gingen immer erst drauf als ich die vcore jenseits die 2V gehoben habe :biglol:

Aja die c1er sind in sachen spannung netmehr so empfindlich!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6711 Tagen | Erstellt: 7:15 am 3. Dez. 2002
Webspacemail
aus Arnstadt
offline



OC God
18 Jahre dabei !


mh. bei mir haben auch 1.75 Volt gereicht :-(

armes ding, naja, jetzt bekommt ihn jemand anders *hrhr*

egay machts möglich

läuft ja noch stabil auf 2GHz


Unser T4, langer Radstand, Kastenwagen, sparsamer Diesel bis Sonntag bei ebay

Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6643 Tagen | Erstellt: 7:27 am 3. Dez. 2002
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


Ihr macht mir Angst. Mein P4 2,0 € 2,84 hat Idle 1,775 Volt, hoffentlich passiert damit nix. Der ist fast den ganzen Tag an.
/edit: läuft jetzt seit drei Wochen so, meint ihr, da passiert in den nächsten 6 Wochen schon was? Danach  ist es mir egal.

(Geändert von Alletklar um 10:10 am Dez. 3, 2002)


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6224 Tagen | Erstellt: 10:09 am 3. Dez. 2002
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


nachdem was man so in einigen foren liest, wirds ihm bald auch alle pins wegstrecken...... gibt bist dato eigentlich weder gegenstimmen, noch gegenbeweise...alle northis mit vcore ab 1,75 bangeln sehr schnell ab

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 10:17 am 3. Dez. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@Chaindog
???

Ein Gegenbeweis habe ich! Fakt ist, dass mein 1.8@2.66 über 4 Monate zu tode gequält wurde mit idle 1.92-1.95V und Last immer noch über 1.8V und noch heute bei einem Bekannten tadellos läuft, er läßt ihn aber nur auf 2.4 laufen.

Die Temperatur betrug übrigens dauerhaft über 60°, ich hatte eine Lüftersteuerung drin und Luftkühlung mit Silent / Hardcore Modus, deswegen IMMER hohe Temps zusätzlich, ich habe das alles damals so eingestellt:

Schauen wann sich die CPU verlangsamt und dann den Lüfter (drehzahlgeregelt) genau so einstellen, dass 2° Spielraum übrig bleiben. Unter Volllast hatte ich dann max. 71°, bei 73° fing die Verlangsamung an. Das war nicht nur die eine CPU der ich das angetan habe, alle laufen noch!

Was ich damit sagen will, ein Teil, möglicherweise nur 10% der CPUs halten es nicht aus, die anderen schon, es kann auch sein, dass nur eine bestimmte Serie davon betroffen ist, am meisten hab ich es von 1.6ern & 2.0ern gehört...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6387 Tagen | Erstellt: 10:37 am 3. Dez. 2002
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


@turri...
na das is ja mal ne gute nachricht...
ich glaub nur das die ausfallsrate etwas höher liegt, oder:
einfach zuviele leute mit zuwenig ahnung versuchen zuviel zu erreichen

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 11:01 am 3. Dez. 2002
JogaBaer
aus Rostock
offline



Enhanced OC
18 Jahre dabei !

Intel Core 2 Quad
2833 MHz
40°C


Also ich hab alle andéren Komponenten schon draussen gehabt, sogar CD-LWs abgeklemmt. Nichts. Dem Speicher schenk ich eigentlich volles Vertrauen. Das ist Corsair 3200er dem ich max 0,2V mehr verpasst hab. Da ich mir nicht vorstellen kann, dass das Board (Epox 4G4A+) vom Übertakten einfach so kaputt geht, tipp ich auf den Proz. Der hat n Grund kaputt zu gehn. Sonderlich gut war der eh nich. Hab bei MF schon neuen bestellt. Wenns wider Erwarten nicht daran liegt, schick ich ihn halt zurück.
Hab grad WXP wieder zum laufen bekommen. Aber Minimal-Konfiguration. Dabei ist mir aufgefallen, dass jedesmal nach dem Start ne Messagebox kommt von wegen das System wird nach einem schwerwiegenden Fehler wiederhergestellt.
Mit welchem Win-Tool kann man gut den Ram checken?


[img]http://sig.sysprofile.de/pcgh/sysp-97807.gif[/img]

Beiträge gesamt: 304 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6782 Tagen | Erstellt: 11:30 am 3. Dez. 2002
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


ich fin zum ram-test ist memtest das beste prog....das erstellt ne startdisk, und überprüft dann alles im dosmode...ist echt cool

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6266 Tagen | Erstellt: 11:58 am 3. Dez. 2002
JogaBaer
aus Rostock
offline



Enhanced OC
18 Jahre dabei !

Intel Core 2 Quad
2833 MHz
40°C


Wo kann ich das ziehen?


[img]http://sig.sysprofile.de/pcgh/sysp-97807.gif[/img]

Beiträge gesamt: 304 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6782 Tagen | Erstellt: 19:05 am 3. Dez. 2002