» Willkommen auf Intel Overclocking «

Jim
aus Bayrischer Dschungl
offline



OC God
17 Jahre dabei !


Hallo Leute,
hm, gerade hat mein P4PE den Geist aufgegebn.
Kein Piep, HDD´s werden nicht mehr erkannt usw.
Naja, wem ergeht es den noch so? Habe von einer Telefonisten gehört, das ich nicht der Einzige bin.
Naja, vielleicht funktioniert das Ersatzmainboard besser.
cu
Jim


in hoc signo vinces

Beiträge gesamt: 3472 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6374 Tagen | Erstellt: 22:32 am 26. Nov. 2002
fabu
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2898 MHz
46°C mit 1.725 Volt


ne sorry kein plan aber wo haste deine 2.4rer CPU her ??

wuerd mich sehr intressieren

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6231 Tagen | Erstellt: 23:18 am 26. Nov. 2002
fabu
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2898 MHz
46°C mit 1.725 Volt


was fürn FSB ??? is das ne 400er oder 533 iger ?

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6231 Tagen | Erstellt: 23:19 am 26. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


2400@3384 glaube ich niemals, nicht mit Wakü...

fabu, unter dem Avatar wird schonmal sehr viel geschrieben bzw. in der Sig, da hatten wir schon einige Spezies...

(Geändert von TurricanM3 um 0:56 am Nov. 27, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 0:28 am 27. Nov. 2002
Jim
aus Bayrischer Dschungl
offline



OC God
17 Jahre dabei !


Was heißt hier "AVATAR"? Meinst Du etwa, ich soll Lügen? Ich habe (hatte) einen FSB von 141MHz gehabt, beim P4PE. Na und ist das etwa viel??? Das Wasser im Ausgleichsbehälter (55 Liter) ist konstant auf ca. 13° Celsius. Der Speicher ist mit 2 Lüftern luftgekühlt und die Graka (GPU) ist auch wassergekühlt. Laut ASUS Probe hatte ich eine Temp von 21° auf dem Mainboard und 40-50° unter Volllast (30x infolge 3dMark2001 se). Die CPU habe ich von Fun Computer. Die CPU läuft jetzt zur Zeit im alten ASUS P4S533 mit 133MHz. Mehr geht ned, sonst verabschiedet sie die Graka, zwecks AGP/PCI.
Kondenst Wasser hat sich auch nicht gebildet, durch die Lüfter im Gehäuse, da diese auch bei ausgeschaltetm PC liefen.
So und jetzt erst ma sehe, ob Du das schaffst..
cu
Jim


in hoc signo vinces

Beiträge gesamt: 3472 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6374 Tagen | Erstellt: 1:47 am 27. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Jim am 1:47 am Nov. 27, 2002
Was heißt hier "AVATAR"? Meinst Du etwa, ich soll Lügen? Ich habe (hatte) einen FSB von 141MHz gehabt, beim P4PE. Na und ist das etwa viel??? Das Wasser im Ausgleichsbehälter (55 Liter) ist konstant auf ca. 13° Celsius. Der Speicher ist mit 2 Lüftern luftgekühlt und die Graka (GPU) ist auch wassergekühlt. Laut ASUS Probe hatte ich eine Temp von 21° auf dem Mainboard und 40-50° unter Volllast (30x infolge 3dMark2001 se). Die CPU habe ich von Fun Computer. Die CPU läuft jetzt zur Zeit im alten ASUS P4S533 mit 133MHz. Mehr geht ned, sonst verabschiedet sie die Graka, zwecks AGP/PCI.
Kondenst Wasser hat sich auch nicht gebildet, durch die Lüfter im Gehäuse, da diese auch bei ausgeschaltetm PC liefen.
So und jetzt erst ma sehe, ob Du das schaffst..
cu
Jim



Naja, ich glaubs nicht, sorry für meine Skepsis, aber hier wird leider oft ein wenig übertrieben, aber das ist auch egal. Bei deinem Problem kann ich dir nicht helfen, weiß nur was von einer fehlerhaften Serie des P4B533-E, da liefen funktionierten alle PCI-Slots nicht, scheinbar hast du also Pech gehabt mit deinem Board.

Da du sowieso schon ein Ersatzboard kriegst, was solls!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 3:13 am 27. Nov. 2002
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


hmm, ich hab zwar noch kein P4 aber ich weiß, das jedes mobo
bei fsb66,100,133 mit agp/pci-66/33 läuft. willst du uns weismachen, ab fsb 134 funzt deine graka nich mehr?

:ohno:

ps. weißt du eigentlich wieviel mhz auf dem agp ein geforce chipsatz mitmacht, ich glaube nich, aber ne ganze ecke mehr, das schwör ich dir

(Geändert von S370 sNAKE um 22:56 am Nov. 27, 2002)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6227 Tagen | Erstellt: 21:19 am 27. Nov. 2002
Skorpion King
aus Marburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3467 MHz
49°C mit 1.625 Volt


13° cool

knappe hälfter der zimmertemp ;)


Beiträge gesamt: 1047 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6543 Tagen | Erstellt: 21:34 am 27. Nov. 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


@scorpin King, das ist kein Problem einfach den Verdampfer eines Kühlschrankkompressors ins Wasser halten, bei der Wassermenge schafft man dann schon diese Temps.

@Snake und deine Aussage: Also meine schafft min 86 AGP (hab ne Ti4200 von MSI) (das ganze nur so btw.)


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6679 Tagen | Erstellt: 23:45 am 27. Nov. 2002
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


ich muss aber sagen, dass meine tv-karte (hauppauge win tv pci) schon ab 36MHz PCI aussteigt! meine g4 mach auch über 80MHz AGP mit!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6327 Tagen | Erstellt: 13:10 am 28. Nov. 2002