» Willkommen auf Software «

Illa Killa
aus Hannover
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Quad
2830 MHz


Hi,

hab für nen Kumpel nen Rechner neu gemacht. Dummerweise hatte ich meinen Namen als Benutzerkonto eingerichtet. Hab das jetzt aber soweit behoben das nur noch sein Name bei den Benutzerkonten auftaucht, das Problem ist jetzt aber, dass sich Windows beim hochfahren permanent auf mein altes benutzerkonto anmelden will, dass ja garnicht mehr existiert.

Wie kann ich das jetzt wieder umstellen das er sich auf das neue Konto anmeldet?


Core2Quad Q9550, GeForce GTX 280, 4GB G.Skill

Beiträge gesamt: 772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5572 Tagen | Erstellt: 11:30 am 3. Juni 2008
MisterFQ
offline



OC God
20 Jahre dabei !


geh mal auf Ausführen und mach:
"control userpasswords2"
Dann kann man da das Knto aussuchen das Standard geladen wird. Musst oben den Haken bei "Kennwörter eingeben" setzen, dann das Konto aussuchen und den Haken wieder wegmachen.

Grüße MisterFQ


http://www.fq-online.de                                    
Benzin im Blut und Lachgas im Hirn

Beiträge gesamt: 2292 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7436 Tagen | Erstellt: 16:34 am 5. Juni 2008
isnoguter
offline



OC God
15 Jahre dabei !

AMD Phenom II
3400 MHz @ 3900 MHz
60°C mit 1.456 Volt


ist dein Konto auch wirklich gelöscht?

schau doch mal unter Systemsteuerung -> Verwalltung -> Computerverwalltung -> Lokale Benutzer und Gruppen -> Benutzer


Gigabyte GA-790XTA-UD4, AMD Phenom II X4 965BE,
8GB Kingston HyperX DDR3-1600 @ 9-9-9-20
XFX Radeon HD5850 1024MB Sysprofile

Beiträge gesamt: 1634 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5577 Tagen | Erstellt: 22:17 am 5. Juni 2008