» Willkommen auf Software «

NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


Festplatten:

Maxtor 40 gig udma 100 5200rpm ( C; E; F; G; á 10 Gig ) Master
Seagate 20 UDMA 66 5200rpm ( D ; H á 10 Gig ) Slave

OS:
Windows 98 se
Windows 200 SP2

Problem:
Das 200er SD bricht nach Fehlanzeige ab -> keine Scans unter 2k möglich ( liegt vielleicht daran das ich FAT 32 habe )
Norton SD hatte angeblich nach nicht ganz 5 sec die gesamte Partition gescannt :confused:

und das geilste ist das das ScanDisk was beim Starten kommt, das rennt ABER:
Es findet immer wieder " Ungültige Zuordnungeiheiten " und schneidet dann immer den ersten eintrag ab und die file is im arsch

Das hat mich spielstände auf C: und D: gekostet und 3 Seti WU´s auf H: gekillt :grr:

Windows 98 versuche ich heute mal wieder zum laufen zu kriegen.. .. Vielleicht klappts damit mal nen Intensiven Scan zu machen ect..


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17400 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6057 Tagen | Erstellt: 16:17 am 5. Juni 2002
SvenD73
aus Osthofen
offline



OC God
15 Jahre dabei !

Intel Core i3
3700 MHz


Sers,

am besten, Du besorgst Dir 'ne 98er Bootdisk und scannst von Diskette aus alle Partitionen durch.

Hast Du schon mal auf Viren gechecked ??. Weil Norton ist normalerweise nix schelchtes, aba das mit den 5 sec. ist schon 'n bisschen merkwürdig.

Sach ma bescheid, wenn Du weitergekommen bist.

greetz


<----- JAAAA, das bin ich.
Was schon ist, kann nicht werden

Beiträge gesamt: 4288 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5725 Tagen | Erstellt: 23:13 am 5. Juni 2002
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


Viren = Fehlanzeige ( NAV unter 98se und 2k )

ich hab nu mal Windows 98 wieder zum laufen gekriegt, ein intensivtest von allen Platten unter DOS hat nichts ergeben.. ..

ich gebs auf.. ..


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17400 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6057 Tagen | Erstellt: 13:17 am 6. Juni 2002
Stebbl
offline



Basic OC
16 Jahre dabei !

AMD Thunderbird B
750 MHz @ 945 MHz
40°C mit 1.85 Volt


da weurd ich vorsichtshalber mal mit em diagnosetool vom plattenhersteller drangehen.... nur als reine vorsicht! weil scandisc vertrau ich schon lang nimmer... wenn anner pladde was is dann ruiniert dir das teil manchmal noch den letzten rest daten den man verwenden kann....

ich will dir keine angst machen!!
mit kam da grad nur noch ne idee: dass es unter win net klapt wenndus ausser dosbox starteset kann auch en andres prob sein: scandisc versucht aus der geschützten dos "sandbox" über bios ints auf die platte zuzugreiffen... das kann windoof schon auf den plan bringen und das ganze wird blockiert ergo scandisc gibt en fehler aus... zumindest is mir das schon mit selbstgeschriebenen assemblerprogs ausser dosbox passiert...

(Geändert von Stebbl um 14:37 am Juni 6, 2002)

Beiträge gesamt: 194 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5873 Tagen | Erstellt: 14:34 am 6. Juni 2002