» Willkommen auf Software «

Pioneer
aus Bobbau
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
59°C mit 1.350 Volt


:moin: Hey Leutz, kleines Prob ;)

Hab vor drei Tagen mal Win neu draufgeschmissen!!!

Installation ratzfatz...aber der erste boot dauerte schon ne Ewigkeit!
Dann hab ich SP2 und alle Treiber einschliesslich nützlicher und oft benutzer Progz installt....so.....hab gedacht wird vlt noch schneller xD

NIX DA....der Balken läuft satte 11 mal durch...beim Willkommensbildschirm hängt er sich fast auf....(5sec)...denn muss man Taskmanager öffnen un explorer zumacehn...und nen neuen explorer starten....denn läufts wieder wie sahne!!!


Bekommt man des ohne eine Neuinstallation hin....

THX

Beiträge gesamt: 131 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5511 Tagen | Erstellt: 12:07 am 15. Okt. 2006
maxpayne
aus tra lien
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 2830 MHz mit 1.07 Volt


gute frage. merkwürdiger fehler auf jeden fall! :noidea: du hast nicht irgendwo ein professional mit bereits integriertem SP2 da? probleme mit dem nachträglichen installieren des service packs hatte ich nämlich auch selbst schon. seitdem meide ich das und habe keine probleme mehr mit dem OS.


We're born naked, wet and hungry. Then things get worse...

Beiträge gesamt: 16286 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7397 Tagen | Erstellt: 18:22 am 15. Okt. 2006
CMcRae
aus LA Landshut
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


ich habe früher ganz oft windows neu installiert...etwa 1x im monat...und habe bemerkt..obwohl immer die gleiche reihenfolge und auch progs gleich und treiber....alles gleich...trotzdem lief winxp einmal schneller und mal langsamer....einmal musste ich windows 3 mal neu installieren bis es wieder sehr gut gelaufen ist...komisch.....ist halt windows


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6638 Tagen | Erstellt: 19:34 am 15. Okt. 2006