» Willkommen auf Software «

Svenauskr
aus Krefeld
offline



Real OC or Post God !
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2200 MHz
43°C mit 1.65 Volt


s.o.


Listen, here's the thing. If you can't spot the sucker in the first half hour at the table, then you ARE the sucker.

Beiträge gesamt: 17202 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6052 Tagen | Erstellt: 12:21 am 14. Nov. 2005
TheCDC
aus Ottweiler
offline



OC Profi
13 Jahre dabei !

AMD Athlon XP Mobile
1800 MHz @ 2450 MHz mit 1.75 Volt


Hab jetzt die Kernel sourec über yast installiert mal sehen ob es jetzt mit den treiber geht :thumb: .

Ein fetten Dank noch :thumb:
:ocinside:

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4826 Tagen | Erstellt: 12:23 am 14. Nov. 2005
TheCDC
aus Ottweiler
offline



OC Profi
13 Jahre dabei !

AMD Athlon XP Mobile
1800 MHz @ 2450 MHz mit 1.75 Volt


Hm hab versucht die treiber zu installieren ging aber nicht. :blubb:
Hab dann so gemacht wie Nvidia sagt: ins init 3 runterfahren, Verzeichniss der Datei schreiben dann sh und der name des Treibers.

Ok hab gedacht soll leicht sein. Hab die Konsole geöffnet logte mich als root ein. Fährte runter im init 3. Log mich wieder als Root, schrieb die Verzeichniss auf wo sich die Datei befindet " \root\home\" dann sh NFRORCE-Linux-x86-1.0-0306-pkg1.run .

Aber da kommt entweder der befehl exestiert nicht oder falsches Verzeichniss :blubb:

Nvidia sagt man soll die Momentanen treiber deinstallieren indem mann in die Konsole "rmmod Nvidia" schreibt aber das geht auch net :blubb:

Also ich weiß net was ich machen soll war dann auch bei der Homepage von Nvidia und da sah ich das die Treiber mit Kernel 2.4.14 kompaktibel sind :noidea: Ist es das vieleicht :noidea:

:godlike: :godlike:
Ciao TheCDC

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4826 Tagen | Erstellt: 20:41 am 14. Nov. 2005
Svenauskr
aus Krefeld
offline



Real OC or Post God !
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2200 MHz
43°C mit 1.65 Volt


"chmod +x NFRORCE-Linux-x86-1.0-0306-pkg1.run" im Verzeichnis /root/home

dann sollte es klappen mit

"sh ./NFRORCE-Linux-x86-1.0-0306-pkg1.run

:thumb:


Listen, here's the thing. If you can't spot the sucker in the first half hour at the table, then you ARE the sucker.

Beiträge gesamt: 17202 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6052 Tagen | Erstellt: 20:47 am 14. Nov. 2005
TheCDC
aus Ottweiler
offline



OC Profi
13 Jahre dabei !

AMD Athlon XP Mobile
1800 MHz @ 2450 MHz mit 1.75 Volt


Klapt auch nicht. Ich gibs auf lass es so ;)
Danke noch für eure Hilfe :ocinside:

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4826 Tagen | Erstellt: 18:44 am 16. Nov. 2005
Svenauskr
aus Krefeld
offline



Real OC or Post God !
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2200 MHz
43°C mit 1.65 Volt


Dann google doch nochmal nach dmix + alsa

das könnte auch noch interessant für dich sein.


Listen, here's the thing. If you can't spot the sucker in the first half hour at the table, then you ARE the sucker.

Beiträge gesamt: 17202 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6052 Tagen | Erstellt: 23:33 am 16. Nov. 2005