» Willkommen auf Software «

ploreTeufel
aus Stuttgart
offline


OC God
18 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3904 MHz
-18°C mit 1.55 Volt


servus hackl,

hol dir nen server -> knall dir da den shoutcast drauf -> vergib dem ding nen namen http://radio.deineurl.de/8000/ -> klatsch bei dir @ home winamp drauf und lass unseren altbekannten traktor zum auflegen laufen... wenn du mehr wissen willst ruf mich an ;)

greetz chris


P4 Extreme Edition & Vapochill Premium Titanium

Beiträge gesamt: 2030 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6711 Tagen | Erstellt: 23:53 am 9. Okt. 2005
OCneuling23
offline



Basic OC
17 Jahre dabei !

AMD T-Bred
2000 MHz mit 1.55 Volt


hi.

hab mal ne frage:

mein i-net radio geht auch nach wechsel von wlan auf kabel ned mehr... kommt alles zerhackt an im 3 sekunden takt...voll doof.

hab arcor dsl 2000 und nen wlan router dazwischen von arcor.

habt ihr plan was das sein könnte?

mfg

(Geändert von OCneuling23 um 17:29 am Okt. 13, 2005)


Athlon Xp 2400+ standart,Radeon 9800Pro 128MB, Enmic 8TTX2+ Board, 2x Apacer 266 PC2100 Ram, MBM5@LCD 320x240, Enermax 460W

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 6312 Tagen | Erstellt: 17:28 am 13. Okt. 2005
ploreTeufel
aus Stuttgart
offline


OC God
18 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3904 MHz
-18°C mit 1.55 Volt


Das Wlan ist schuld! Meines wissens kannste da auch nix dran ändern ausser wieder nen Kabel zu legen.

gruß
Teufel


P4 Extreme Edition & Vapochill Premium Titanium

Beiträge gesamt: 2030 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6711 Tagen | Erstellt: 16:52 am 14. Okt. 2005