» Willkommen auf Software «

Schlaubi
aus Berlin
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
35°C mit 1.45 Volt


ich hab grad bemerkt das alle meine .wmv dateien im bild bunt sind
also die farben stimmen gar nicht mehr
sieht halt aus wie ein *jetz fällt mir der name nich ein* bild
hab das erst seit kurzem
hab eigentlich nur treiber von graka und mobo auf neuesten stand gebracht und defrag gemacht und reg optimizer drüber laufen lassen
hab sp2 drauf
media player hab ich schon neu installed aba nix
unter power dvd das gleiche prob und vlc zeigt noch nichma mehr ein bild an
die tonspuren funzen aba einwandfrei
what the hell???

(Geändert von Schlaubi um 20:58 am Okt. 22, 2004)


Ein Reh springt hoch, ein Reh springt weit, warum auch nicht, es hat ja Zeit!

Beiträge gesamt: 946 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5873 Tagen | Erstellt: 20:58 am 22. Okt. 2004
Philly
aus Neersen
offline



OC God
15 Jahre dabei !

Intel Core i7
1700 MHz @ 2600 MHz
55°C mit 1.15 Volt


Hardwarebeschleunigung im ATI Treiber und im WMP deaktivieren

unter Optionen - Video oder so :thumb:


Zu Lang.

Beiträge gesamt: 7933 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5547 Tagen | Erstellt: 20:59 am 22. Okt. 2004
MilleniumEli1
aus Duisburg
offline



OC God
16 Jahre dabei !

AMD Duron
750 MHz @ 1017 MHz
51°C mit 2.2 Volt


Hatte ich auch. hab dann das runtergeladen und schwupps war alles gut ;)


All Hail the Crimson King!

Beiträge gesamt: 6350 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6055 Tagen | Erstellt: 20:59 am 22. Okt. 2004
Schlaubi
aus Berlin
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
35°C mit 1.45 Volt


wow :wow: das ging schnell
werd die tips gleich ma probiern
thx

ädit:
mit dem codec update funzt alles wieda thx

(Geändert von Schlaubi um 21:04 am Okt. 22, 2004)


Ein Reh springt hoch, ein Reh springt weit, warum auch nicht, es hat ja Zeit!

Beiträge gesamt: 946 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5873 Tagen | Erstellt: 21:00 am 22. Okt. 2004
Philly
aus Neersen
offline



OC God
15 Jahre dabei !

Intel Core i7
1700 MHz @ 2600 MHz
55°C mit 1.15 Volt


:noidea: Codec Update?


Zu Lang.

Beiträge gesamt: 7933 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5547 Tagen | Erstellt: 21:23 am 22. Okt. 2004
Schlaubi
aus Berlin
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2300 MHz
35°C mit 1.45 Volt


na der link von MilleniumEli1
dat is dochn codec update fürn media player :blubb:
oda nich :noidea:


Ein Reh springt hoch, ein Reh springt weit, warum auch nicht, es hat ja Zeit!

Beiträge gesamt: 946 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5873 Tagen | Erstellt: 22:30 am 22. Okt. 2004