» Willkommen auf Software «

SirHenry
aus Berlin
offline



OC God
20 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4100 MHz
62°C mit 1.29 Volt


ähm -  ich hab ne WMF-Datei die ich hier auf arbeit am winxp rechner angugen kann...

aber zu hause kommt immer dieser  bright-sphere plugin..
und wenn ich nach updates suchen lasse sagt er das er keine findet.
woran liegt es?

Beiträge gesamt: 8092 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7373 Tagen | Erstellt: 10:40 am 11. Juni 2003
SMPTE
aus Berlin
offline



OC God
19 Jahre dabei !

AMD Ryzen 5
3660 MHz @ 4266 MHz
80°C mit 1.00 Volt


tsunami braucht doch keiner !
(is doch soweit ich weiss nur für DB-irgendwas , oder ?)


Server  Veranstaltungstechnik ist kein Beruf, es ist eine Lebenseinstellung !           MEX berlin - DIE Berliner Anime-Convention - www.MEX-Berlin.de

Beiträge gesamt: 6847 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 7033 Tagen | Erstellt: 22:15 am 25. Juni 2003
Antinero
offline



OC Profi
19 Jahre dabei !

AMD T-Bred
1460 MHz @ 2100 MHz
40°C mit 1.86 Volt


Geile sache.. hab da auch schon so meine probleme, speziell mit Xvid gehabt.. die leute waren Blau (nein nicht so:drink:)


Rechtschreibanarchist

Beiträge gesamt: 582 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 7084 Tagen | Erstellt: 22:32 am 2. Juli 2003
Dragi
aus Berlin
offline



Basic OC
18 Jahre dabei !

AMD Opteron
1800 MHz @ 2556 MHz
37°C mit 1.375 Volt


hoi, hab mir heut das k-lite installiert mit voreingestellten codecs im proggi (sind ja nich alle), und konnte dann tatsächlich nen film gucken, der vorher nich ging, mit dem wmp. nu hab ich bei powerdvd aber nur noch audio und kein video mehr, was tun???

Dragi


AMD Opteron 165 @ 2556 Mhz @XXFlow, DFI LanParty Expert, 2048 MB OCZ XTC PC4000, XFX 7800 GTX @495/1390 @CoM Black, Cool Power 500W, Creative Audigy 2, TJ06 innovatek-Edition

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6880 Tagen | Erstellt: 18:13 am 10. Juli 2003
DJ
aus Luxemburg
offline



OC God
19 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


also hier das kazaa lite codec pack saugen (das neuste)
http://www.kazaalite.tk/

bei mir laeuft bis jetzt mit dem codec pack alles ohne probleme , wenn es aber doch probleme gibt dann muss ales desinstallen und dann das kazaa lite pack installen und dann erst den dvd player sonst gibts es aerger also bei mir laeuft es 1a mit der reihenfolge. Die anderen codec packs sind weitaus schlechter als das kazaa teil.


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 7058 Tagen | Erstellt: 20:06 am 23. Juli 2003
communist
offline


OC Newbie
18 Jahre dabei !

AMD T-Bred
1673 MHz @ 2139 MHz
48°C mit 1.60 Volt


Kann nur sagen - jeden codec seperat installiert (xvid / divx / ac3... das wars fast auch schon...)
Player >
MediaPlayerClassic

Unschlagbar :thumb:

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6591 Tagen | Erstellt: 20:40 am 23. Juli 2003
Hejatz
aus Koblenz
offline



OC God
19 Jahre dabei !

AMD Phenom II
2800 MHz


also ich hab mal anch ner neuinstallation von win das kazaa pack drauf gemacht und da kommt nur bullshit raus. alles wackelt!
gleich weg den mist! wieder den zoomplayer installieren der hat bei mir bis jetzt alles gespielt.


Mein Rechner bei Nethands Pics von meinem Rechner                            Optimismus ist ein Mangel an Information!

Beiträge gesamt: 1825 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 7076 Tagen | Erstellt: 19:49 am 5. Aug. 2003
DJ
aus Luxemburg
offline



OC God
19 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


@hejatz das mit dem wackeln habe ich auch gehabt bin es losgeworden durch das deinstallieren des players der mitgeliefert wird der heisst glaube ich bs player. Also ich bin jetzt sehr zufireden damit kein anderes codec package konnte bis jetzt alles abspielen ausser das kaazaa pack , naja villeicht finde ich was was nicht geht :lol: .


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 7058 Tagen | Erstellt: 23:02 am 5. Aug. 2003
Beiffta
offline



OC Newbie
17 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1805 MHz
38°C mit 1.65 Volt


:nabend:

Ihr solltet mal im Internet nach dem Gordian-Knot Codec-Pack suchen, is etwa 10 MB groß und da sind alle wichtigen Codecs enthalten, ich kriege jedenfalls bei mir jeden film zum laufen :lol:

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 6568 Tagen | Erstellt: 0:05 am 12. Aug. 2003
AlexW
aus "far far away"
offline



Real OC or Post God !
18 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1800 MHz
32°C mit 1.20 Volt


das klite pack rocked ja voll die bude... !

:thumb:


Dadadadadada Das Leben ist ein Drecksack, dadadadadadaa so ist das Leben eben.

Beiträge gesamt: 20826 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6686 Tagen | Erstellt: 16:03 am 13. Aug. 2003